Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem - bomba explode sound


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Mulian

    Nowy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:7
  • Lokalizacja:Czarnków
Offline

Napisano 18.02.2012 17:59

Witam, wgrałem plugin bomba_explode_sound tak jak należy czyli
bomba_explode_sound.amxx do /plugins
bomba_explode_sound.sma do /scripting
a muzyczke do /sound/misc

Odliczanie do wybuchu bomby działa ale muzyczka nie gra. Pomożecie ?
  • +
  • -
  • 0

#2 Tarasek

    Wszechwidzący

  • Użytkownik

Reputacja: 46
Pomocny

  • Postów:248
  • GG:
  • Imię:Sebastian
  • Lokalizacja:Bystrzyca kłodzka
Offline

Napisano 18.02.2012 18:59

a carvary ?
  • +
  • -
  • 0

Jeżeli nie potrafisz wgrać prostego VIP'a albo RS'ów to po co sie bierzesz za serwer ?! Przez takich jak ty CS padnie :/


#3 Mulian

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:7
  • Lokalizacja:Czarnków
Offline

Napisano 21.02.2012 19:04

do tego pluginu nie ma cavarów.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych