Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem ze wczytaniem user.ini HELP ?!Problem ze wczytaniem user.ini


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Matteeusz

    Nowy

  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:5
  • Imię:Mateusz
  • Lokalizacja:KRakoów
Offline

Napisano 10.02.2012 22:17

Więc tak zrobilem wszystko ladnie jak w poradniuku http://amxx.pl/topic...alacja-amxbans/ lecz gdy przestawilem amxbans_use_admins_file 0 na 1 to tak jak by nie wczytywał adminow z user.ini i nie mam dostepu do amx wtedy lecz jezeli
włącze admin.amxx to automatycznie mam dostep do wszystkiego ::D
Proszę pomóżcie PLS
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych