Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

VIP 3.2.5 - problem


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 HyTrUs

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:15
  • Lokalizacja:Pisz
Offline

Napisano 10.02.2012 15:11

Witam, mam problem z tym pluginem http://amxx.pl/topic...vip-plugin-325/
Niby wszystko ok, plugin jest czytany, ale nic z niego nie działa, w konsoli pojawia mi się tylko to w związku z tym pluginem:
L 02/08/2012 - 18:42:57: [AMXX] Displaying debug trace (plugin "vip.amxx")
L 02/08/2012 - 18:42:57: [AMXX] Run time error 19: function not found
L 02/08/2012 - 18:42:57: [AMXX] [0] vip_362613.sma::plugin_init (line 51)

Może ktoś się orientuje w czym jest problem. Osobiście zmienilem nazwe i ścieżkę modelu, nic innego.

Załączone pliki


Użytkownik HyTrUs edytował ten post 10.02.2012 15:11

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych