Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Kłopot z PTB


  • Zamknięty Temat jest zamknięty
26 odpowiedzi w tym temacie

#21 Akord3on

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:75
Offline

Napisano 19.02.2009 00:07

wiadomosci (dobrze miec wlaczone kiedy debugujesz, jesli uzywasz statsx nie miej wlaczonych)


wyłączyć to w plugins.ini ? [statsx]
  • +
  • -
  • 0

#22 darkman

    Wszechwiedzący

  • Przyjaciel

Reputacja: 85
Zaawansowany

  • Postów:553
  • Lokalizacja:inactive
Offline

Napisano 19.02.2009 00:09

zostaw, nie powinno sie gryzc.
  • +
  • -
  • 0

#23 Akord3on

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:75
Offline

Napisano 19.02.2009 00:11

Ok.
Napisze jutro czy dział...
5 osob wbije na serwerm i zobzcze czy bedzie jakis transfer czy cos...

Wgrać wersje PTB tą która jest na forum ?
  • +
  • -
  • 0

#24 darkman

    Wszechwiedzący

  • Przyjaciel

Reputacja: 85
Zaawansowany

  • Postów:553
  • Lokalizacja:inactive
Offline

Napisano 19.02.2009 00:44

no to stary, wybacz ale jak sobie wgrywasz pluginy "z d*py" to my ci nie pomożemy dokładnie tak jak chcesz. wgrywając pluginy z forum masz większą pewność, że zadziała tak jak powinien.
  • +
  • -
  • 0

#25 Akord3on

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:75
Offline

Napisano 19.02.2009 00:52

no to stary, wybacz ale jak sobie wgrywasz pluginy "z d*py" to my ci nie pomożemy dokładnie tak jak chcesz.


Z "d*py" ?
Z najpewniejszego źródła...
Z ...
http://forums.alliedmods.net/showthread.php?t=26598

Ale zainstaluje z tego forum i twoj ptb.cfg i zobacze ;]
  • +
  • -
  • 0

#26 TastyB

    Zaawansowany

  • Girl

Reputacja: 9
Nowy

  • Postów:147
Offline

Napisano 19.02.2009 07:25

Tak zrobiłem ...

i nic ...

nie dział ... ;/

mi czegoś na serwerze pewnie brakuje ;/


bardzo Cie przepraszam za ta bezposredniosc ale... Tobie pewnie mozgu brakuje i to wszystko..! podaj mi IP serwera i dane do FTP to sama sprawdze a w razie problemow opisze rzetelnie problem tutaj bo z tego co widze to jakos nie potrafisz tego dokladnie i normalnie nawet zdiagnozowac a co dopiero mowic o naprawie...


Nic wiecej nikt Ci nie wymysli..! Za malo danych a za duzo wymagasz => czarodziejska kule to zostawilam w innym plaszczu... sorry...
  • +
  • -
  • 0

#27 Akord3on

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:75
Offline

Napisano 19.02.2009 18:48

Kłopot rozwiązany...
Z ptb.cfg ,darkman-a PTB działa wielkie dzięki.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych