Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z Counter-Strike


  • Zamknięty Temat jest zamknięty
9 odpowiedzi w tym temacie

#1 k2

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • GG:
Offline

Napisano 16.02.2009 21:29

Elo Mam mały Problem : (( nie wiem co się Stało ale gdy chce wejść na Serwer Cs 1.6 Diablo Mod to klikam na niego ładuje mi się i nagle wychodzi mi z cs-a i wyskakuje mi :



Fatal Error Mod_loadBrushModel: addons/amxmodx/diablo/mine.mdl has wrong version number (1297369148 should be 30)


Proszę O Pomoc : (
  • +
  • -
  • 0

#2 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 16.02.2009 21:31

Spróbuj skasować go ze swojego komputera jeżeli masz.
  • +
  • -
  • 0

#3 k2

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • GG:
Offline

Napisano 16.02.2009 21:33

Już nawet Na nowo System Wgrałem i Cs-a : ((( i dalej to samo : (
  • +
  • -
  • 0

#4 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 16.02.2009 21:36

A inni grają na tym serwerze? A to twój serwer?
  • +
  • -
  • 0

#5 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 16.02.2009 21:38

Ale czystego CS'a ? Jeżeli nie masz tego pliku to błędu też być nie powinno.
A inne serwy z Diablo działają ci ?
  • +
  • -
  • 0

#6 k2

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • GG:
Offline

Napisano 16.02.2009 21:40

Inni Grają a ja nie mogę : (( to nie mój serwer ale grałem na nim i mam tam admina : ( a czy inne serwy będą działać to nie wiem bo nie znam żadnego : (

[ Dodano: 16-02-2009, 21:53 ]
Sprawdziłem na innym Serwie z Diablo Modem I tez wyskakuje to samo : (

[ Dodano: 16-02-2009, 23:45 ]
Pomocy : ((((
  • +
  • -
  • 0

#7 hmr

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
Offline

Napisano 29.03.2009 10:23

ten sam problem i nikt nie wie ocb?
  • +
  • -
  • 0

#8 filkosz

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:1
  • GG:
  • Lokalizacja:4423423
Offline

Napisano 01.04.2009 13:09

Mam taki problem zmiejszyl mi sie ekran do gry napisy zostaly tak jak dawniej a ekran sie zmiejszyl.przezto sie zmiejszyl ze klikalem - a jak go teraz powiekszyc ktos moze mi pomoc?
  • +
  • -
  • 0

#9 GaCeK

    Profesjonalista

  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:202
  • GG:
  • Lokalizacja:Dąbrowa Tarnowska
Offline

Napisano 01.04.2009 15:36

usuń w swoim folderze cstrike/models/diablo ten plik mine.mdl
  • +
  • -
  • 0

#10 cofik1

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:1
  • GG:
  • Lokalizacja:tychy
Offline

Napisano 23.07.2009 09:41

tez mam ten problem i nie mam tego pliku addons ....grałem jekes 2 miesionce wczesniej z tym samym cs i normalnie wszystko sie scionglo. ocb !
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych