Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Blad kiedy wlaczam serwer


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 dawidpuskar

    Profesjonalista

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:217
  • Imię:Dawid
  • Lokalizacja:Kębłowo
Offline

Napisano 09.02.2012 08:53

Wiec tak zaczne od tego ze od rana dzialal serwer i amx, wgrywalem luginy. Serwer dostal crasha bo nie bylo modelu i sie wyalczyl a ja nie mam dostepu do maszyny bo to jest na dedyku i kolega tym tam steruje ;D Odpalil serwer normlanie lecz amxmodx nie dziala. w logach takie bledy


scandir failed:/home/gry/cs/deathmatch/SAVE
scandir failed:/home/gry/cs/deathmatch/./valve/SAVE
scandir failed:/home/gry/cs/deathmatch/./platform/SAVE
maxplayers cannot be changed while a server is running.

+ za pomoc oczywiscie

ref. POtrzebuje tego jak najszybciej

ref
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych