Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

bf2 , nie mogę dodać fragów


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 cinek 193

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:28
Offline

Napisano 16.02.2009 17:51

Witam Serdecznie. Mam taki problem z BF2Rank. Otóż problem polega na tym, że nie mogę dodać nikomu fragów. Odznaki dodaje bez problemów, ale jak już chce dać fragi to zawsze pisze że dodano 0 odznak. Jakie może byś rozwiązanie ?
  • +
  • -
  • 0

#2 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 16.02.2009 18:08

Czy ty już o tym nie pisałeś?
  • +
  • -
  • 0

#3 cinek 193

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:28
Offline

Napisano 16.02.2009 19:13

L 02/18/2009 - 10:16:09: [AMXX] Run time error 10 (plugin "bf2rank.amxx") (native "nvault_set") - debug not enabled!
L 02/18/2009 - 10:16:09: [AMXX] To enable debug mode, add "debug" after the plugin name in plugins.ini (without quotes).


Takie coś mam w logach ):
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych