Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z "konfiguracją" pluginu bunnyhop


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 szymon1

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:26
  • Lokalizacja:Lębork
Offline

Napisano 08.02.2012 09:04

Otóż wgrałem plugin na auto bunnyhopa, jednak przy zawracaniu/mocnym skręcaniu traci się prędkość. Jak to poprawić?
  • +
  • -
  • 0

#2 Matteeusz

    Nowy

  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:5
  • Imię:Mateusz
  • Lokalizacja:KRakoów
Offline

Napisano 11.02.2012 10:56

Poprostu musisz w konsoli wpisac amx_cvar sv_airaccelerate 1000 :D i po sprawie
  • +
  • -
  • 0

#3 Oporowiec

    Wszechobecny

  • Zbanowany

Reputacja: 119
Zaawansowany

  • Postów:441
  • GG:
  • Imię:Maciej
  • Lokalizacja:Małopolska
Offline

Napisano 11.02.2012 18:26

tak jak matteeusz; )

Aktualny projekt: Dokumentacja Offline || [ 10% ]





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych