Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z wgraniem amxx


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Baboleoxd

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Lokalizacja:Grudziądz
Offline

Napisano 05.02.2012 01:40

Witam mam taki jeden problem...Kupiłem dzisiaj sobie serwer 12 slotowy i ściągnąłem sobie z waszej strony gotową paczkę amx i jak ją wgrywam na serwer za pomocą ftp wszystko jest okey ale jak chce wejść na swój serwer to nie da rady po prostu nie lączy nie wiem co jest grane tak zawsze mam...przed wgraniem paczki wszystko działało możę coś źle wgrywam proszę o pomoc!!!!

Chyba pomyliłem dział jeżeli tak to przepraszam ale nie mogę usunąć postu!
Może ktoś jest chętny do wgrania paczki mi? gg <ciach>
  • +
  • -
  • 0

#2 Lukasz5

    Godlike

  • Power User

Reputacja: 276
Wszechwidzący

  • Postów:1414
  • Imię:Łukasz
  • Lokalizacja:C: / WINDOWS
Offline

Napisano 05.02.2012 03:59

Spróbuj najpierw sam szukać rozwiązania, ponieważ przyda Ci się to na przyszłość, a tak poza tym jakieś logi errory czy coś? :)
  • +
  • -
  • 0

#3 BoB0_

    Wszechpomocny

  • Użytkownik

Reputacja: 38
Życzliwy

  • Postów:365
  • GG:
  • Lokalizacja:Przemyśl
Offline

Napisano 07.02.2012 20:12

Serwer działa po wgraniu paczki?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych