Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Blad podczas polaczenia sie z serwerem


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 XSasuke47X

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:43
  • Imię:Krzychu
  • Lokalizacja:;D
Offline

Napisano 29.01.2012 16:25

Mam serwer zalozony na pukawce i wyskakuje mi takie cos jak probuje dolaczyc do serwera:

Załączone miniatury

  • Błąd.png

  • +
  • -
  • 0

#2 atdirmaq

    Profesjonalista

  • Użytkownik

Reputacja: 59
Pomocny

  • Postów:194
  • GG:
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Otwock
Offline

Napisano 29.01.2012 16:29

Ten serwer używa protokołu (48) a ty używasz protokołu (47). Powinieneś sprawdzic dostępne aktualizacje
Prosto z mostu, masz serwer ONLY STEAM, wgraj dproto.
  • +
  • -
  • 1

Ale fajny serw :o

Dołączona grafika


#3 XSasuke47X

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:43
  • Imię:Krzychu
  • Lokalizacja:;D
Offline

Napisano 29.01.2012 16:46

A jak to zrobic jakis tutek bym poprosil krok po kroku
  • +
  • -
  • 0

#4 atdirmaq

    Profesjonalista

  • Użytkownik

Reputacja: 59
Pomocny

  • Postów:194
  • GG:
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Otwock
Offline

Napisano 29.01.2012 17:00

Nie masz w panelu instalacji dproto?
  • +
  • -
  • 1

Ale fajny serw :o

Dołączona grafika


#5 XSasuke47X

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:43
  • Imię:Krzychu
  • Lokalizacja:;D
Offline

Napisano 29.01.2012 20:58

wlasnie zauwazylem dzięki wielkie

a niewiesz moze jak zainstalowac serwer ktory mam na kompie bo zrobilem swoja paczke i teraz niewiem jak ja wgrac

juz nie trzeba dzięki wielkie za pomoc proszę o zamkniecie tematu problem rozwiazany
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych