Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z logami


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 smar83

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:14
  • Imię:Piotr
  • Lokalizacja:Racibórz
Offline

Napisano 28.01.2012 07:52

Codziennie mam te same logi i nie wiem o co biega,jeśli ktoś powie co jest przyczyną będę bardzo wdzięczny.

L 01/28/2012 - 00:15:15: Start of error session.
L 01/28/2012 - 00:15:15: Info (map "de_dust2002") (file "addons/amxmodx/logs/error_20120128.log")
L 01/28/2012 - 00:15:15: [FAKEMETA] Invalid entity
L 01/28/2012 - 00:15:15: [AMXX] Displaying debug trace (plugin "paintballgun_CSSupport.amxx")
L 01/28/2012 - 00:15:15: [AMXX] Run time error 10: native error (native "pev")
L 01/28/2012 - 00:15:15: [AMXX] [0] 33450.attach::act_explode (line 795)
L 01/28/2012 - 00:15:15: [AMXX] [1] 33450.attach::remove_nade (line 738)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych