Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Pytanie Dotyczace RS !


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 ShaDDy

    Życzliwy

  • Użytkownik

Reputacja: -5
Mniej niż zer0.

  • Postów:27
  • Imię:Michał
  • Lokalizacja:Polska
Offline

Napisano 27.01.2012 21:02

Siemano. Mam Dosyć dziwne pytanie bo sam tego nie ogarniam chodzi o to ze wgralem na swojego serwa 8 rsów (4 TT- 4 CT) no i problem lezy w tym ze przy wejsciu na serwer wgrywaly mi sie tylko 2 roundsoundy.I jak juz wszedlem na serwer to wszystkie graly cale 8 rsow gra a ladowaly sie tylko 2 czemu ? co jest powodem ?
  • +
  • -
  • 0

#2 grzesiu131

    Profesjonalista

  • Użytkownik

Reputacja: 87
Zaawansowany

  • Postów:180
  • Lokalizacja:Warszawa
Offline

Napisano 27.01.2012 21:04

Możliwe że wcześniej miałeś już wgranych 6 rs'ów w i te co dodałeś ci się po prostu pobrały.
  • +
  • -
  • 0

#3 ShaDDy

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -5
Mniej niż zer0.

  • Postów:27
  • Imię:Michał
  • Lokalizacja:Polska
Offline

Napisano 27.01.2012 21:16

no własnie te 6 rsów sie nie ładowało tylko te 2 co potem wgrałem sie ładowały




a moze ma to znaczenie ze kiedys mialem je na serwie ale usunolem i na nowo dzis wgrałem ? niewiem=/;
  • +
  • -
  • 0

#4 grzesiu131

    Profesjonalista

  • Użytkownik

Reputacja: 87
Zaawansowany

  • Postów:180
  • Lokalizacja:Warszawa
Offline

Napisano 27.01.2012 21:18

Może ma to znaczenie że kiedyś grałeś na serwerze pobrały ci się i teraz zapewne 2 dodałeś których nie miałeś i musiały ci się pobrać. Sprawa chyba rozwiązana.
  • +
  • -
  • 0

#5 ogury

    Banned

  • Zbanowany

Reputacja: 43
Pomocny

  • Postów:438
  • Lokalizacja:Internet
Offline

Napisano 27.01.2012 22:49

Jakiego pluginu obsługującego RS używasz?

#6 ShaDDy

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -5
Mniej niż zer0.

  • Postów:27
  • Imię:Michał
  • Lokalizacja:Polska
Offline

Napisano 28.01.2012 10:07

Alternative End Round Sounds
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych