Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z własnym spray'em.


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 5gram

    Profesjonalista

  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:152
  • Imię:Bartek
  • Lokalizacja:Świętokrzyskie
Offline

Napisano 18.01.2012 10:18

Witam. Otóż mam mały problem heh ^^ kolega zrobił mi własny spray do CS. Wgrałem pliczek do cstrike polish (mam STEAM) odpaliłem CS wszystko ładnie pięknie działa..po zmianie mapy już nie i tak mam po dziś dzień..w ogóle mi nie działa -,- może ktoś powie jak mam zrobić, żeby mi cały czas działał ? Poleci + :)
  • +
  • -
  • 0

#2 glutex

    Mamamba

  • Power User

Reputacja: 362
Wszechpomocny

  • Postów:935
  • GG:
  • Steam:steam
  • Imię:Paweł
  • Lokalizacja:Studzionka
Offline

Napisano 18.01.2012 10:22

Plik tempdecal.wad musi mieć atrybut "tylko do odczytu"...
  • +
  • -
  • 1

Sprzedam

gsHgzuP.jpg

40zł


#3 5gram

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:152
  • Imię:Bartek
  • Lokalizacja:Świętokrzyskie
Offline

Napisano 18.01.2012 10:31

ok mam zaznaczyłem :) obadam czy działa ale skoro tak mówisz to zapewne tak więc łap plusa ;)
  • +
  • -
  • 0

#4 glutex

    Mamamba

  • Power User

Reputacja: 362
Wszechpomocny

  • Postów:935
  • GG:
  • Steam:steam
  • Imię:Paweł
  • Lokalizacja:Studzionka
Offline

Napisano 18.01.2012 12:00

ok mam zaznaczyłem :) obadam czy działa


Ech... To trzeba było zaznaczyć zaraz po skopiowaniu - teraz już za późno... Gdy zrobisz nowy sprawy zaraz po przeniesieniu do cstrike_polish ustaw go "tylko do odczytu"...
  • +
  • -
  • 0

Sprzedam

gsHgzuP.jpg

40zł


#5 5gram

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:152
  • Imię:Bartek
  • Lokalizacja:Świętokrzyskie
Offline

Napisano 18.01.2012 12:31

aha..ok :) no nic od nowa będzie musiał zrobić kolega :P chyba, że da rade jak ściągne jeszcze raz z linka i wgram jeszcze raz do folderu cstrikepolish ?
  • +
  • -
  • 0

#6 MaXeR XxL

    Zaawansowany

  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:79
  • Imię:Szymon
  • Lokalizacja:Polska
Offline

Napisano 18.01.2012 12:50


1.Sciagnij Spray

2.Wklej Spray w Cstrike Polsih , i w cstrike

3.Zmien nazwe na templates.wad  przez rar 

4.[UWAGA] jak wkleisz Spray i zmienisz nazwe do folderow to Muszisz miec wylaczonego cs[UWAGA]


Użytkownik MaXeR XxL edytował ten post 18.01.2012 12:56





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych