Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Lagi...


  • Zamknięty Temat jest zamknięty
17 odpowiedzi w tym temacie

#1 ExTaza?!

    Wszechobecny

  • Użytkownik

Reputacja: 104
Zaawansowany

  • Postów:424
  • GG:
  • Imię:Piotr
  • Lokalizacja:Leszno
Offline

Napisano 09.01.2012 17:45

Powiem tak... Nie wszyscy , a na pewno nie większość ma dobry sprzęt... Te forum to istny wielki LAG... Już widzę posty administracji poniżej "Zmień komputer" no.. Fajnie... Jeszcze raz powtarzam że nie każdy ma dobrego kompa. Pewnie większości te forum laguje. I wiem z wlasnego doświadczenia że nikt nie wytrzymie w takich lagach 30 min na tym forum. Przegladajac tematy... Chyba że coś naprawdę ważnego znajdzie... No ok... Reklamy , forum musi z czegoś żyć. Ilu się ludzi nie pytałem "Tobie też tak laguje ta strona?" odpowiedzi były różne ale zbliżone do tej "Jaki administrator taka strona.

Teraz kilka pytań. Gdy załaduje jakiś temat. Dlaczego po kilku sekundach zaczyna się coś ładować ? I co się w ogóle ładuje ?; o

Pisząc nowy temat. Tytuł już wpisany. Przechodzę do opisu. Pisze i znów Reaload i to co pisze pojawia się w NAZWIE TEMATU. No to już nie do wytrzymania. Nie wina kompa bądź neta. Bo zanim ten temat napisałem sprawdziłem wszystko dokładnie. Na innych komputerach. Kolegów itp. Pytałem się zwykłych ludzi. To samo twierdzili... Droga administracjo. Zrobicie coś żeby mniej lagowało ? Kasa się znajdzie bez reklam. Ta strona jest mocno popularna więc USERZY na pewno by się złożyli na opłacenie forum. Chyba że chodzi tu o zyski... To w tej sprawie się już udzielać nie będę. Co mialem powiedzieć , powiedziałem. Czekam na wypowiedzi , głownie Administracje , ale też użytkowników forum
  • +
  • -
  • 4

http://www.Cs-Kurnik.pl - Zapraszam!

 

b_350_20_FFAD41_E98100_000000_591F11.png IP: awp.cs-kurnik.pl:27017 / 155.133.43.190:27017

 

b_350_20_FFAD41_E98100_000000_591F11.png IP: ts3.cs-kurnik.pl - Darmowe kanały                     


#2 ogury

    Banned

  • Zbanowany

Reputacja: 43
Pomocny

  • Postów:438
  • Lokalizacja:Internet
Offline

Napisano 09.01.2012 17:58

Za czasów pavulona jako Admina nie było reklam na forum. Niestety teraz mamy tylko 5 reklam na stronie głównej forum. Podziękuj administracji, albo zainstaluj adblockera :)

#3 sebul

    Godlike

  • Junior Admin

Reputacja: 2016
Godlike

  • Postów:5411
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Ostrołęka
Offline

Napisano 09.01.2012 17:58

A skąd takie wnioski, że to przez reklamy, których tak naprawdę bardzo dużo nie ma (mam moda, ale nie raz sprawdzałem forum nie będąc zalogowanym). Ja jakichś większych lagów nie mam, a na pewno nie takich co przeszkadzają w zakładaniu nowego tematu.
  • +
  • -
  • 0
Posiadam TBM (inaczej PTB), które działa dużo lepiej niż zwykłe PTB, nawet na modach z lvlami. Zainteresowany? Proszę bardzo
Generator tabeli expa - aż do 103600 poziomu

#4 ogury

    Banned

  • Zbanowany

Reputacja: 43
Pomocny

  • Postów:438
  • Lokalizacja:Internet
Offline

Napisano 09.01.2012 18:00

Że flash nie zabiera niby dużo? 15 reklam w postaci obrazków (co już muli ostro), i do tego 3 we flashu. Na starym komputerze przy 1 muli, to co mówić przy trzech.

#5 ExTaza?!

    Wszechobecny

  • Autor tematu
  • Użytkownik

Reputacja: 104
Zaawansowany

  • Postów:424
  • GG:
  • Imię:Piotr
  • Lokalizacja:Leszno
Offline

Napisano 09.01.2012 18:29

Wlasnie chodzi mi o te reklamy we Flash-u , które strasznie lagują. Nie mowie że to jest głowny powód. Ze tnie się strona. Bo może być coś innego. Ale chyba trzeba to zmienić. Opisałem problem jaki ja mam i osoby których spytałem o tą sytuacje

Dark GL- Daleś minusa... To wypowiedz się ; /
  • +
  • -
  • 2

http://www.Cs-Kurnik.pl - Zapraszam!

 

b_350_20_FFAD41_E98100_000000_591F11.png IP: awp.cs-kurnik.pl:27017 / 155.133.43.190:27017

 

b_350_20_FFAD41_E98100_000000_591F11.png IP: ts3.cs-kurnik.pl - Darmowe kanały                     


#6 sharkowy

    Lokalna anomalia sejsmiczna o nieustalonej genezie.

  • Przyjaciel

Reputacja: 71
Pomocny

  • Postów:1913
Offline

Napisano 09.01.2012 19:32

Sam mam lipnego kompa i nie mam żadnych lagów... również jako niezalogowany czasem forum przeglądam i też żadnych oznak lagów, ścin itp.

Już widzę posty administracji poniżej "Zmień komputer"


Z życia wzięte :D
  • +
  • -
  • 0

2011 - Admin FFA

2011 ~ 2012 - Support Team

2012 ~ 2014 - Moderator

2014 - Junior Admin

2015 - Przyjaciel  R.I.P. sharkowy :(

 


#7 ExTaza?!

    Wszechobecny

  • Autor tematu
  • Użytkownik

Reputacja: 104
Zaawansowany

  • Postów:424
  • GG:
  • Imię:Piotr
  • Lokalizacja:Leszno
Offline

Napisano 09.01.2012 20:04

Wyświetl postUżytkownik ExTaza?! dnia 09 styczeń 2012 - 17:45 napisał
Już widzę posty administracji poniżej "Zmień komputer"

Z życia wzięte :D


A czytałeś dalej ? Na innych kompach , kumpli. A oni mają na prawdę dobre kompy...
  • +
  • -
  • 0

http://www.Cs-Kurnik.pl - Zapraszam!

 

b_350_20_FFAD41_E98100_000000_591F11.png IP: awp.cs-kurnik.pl:27017 / 155.133.43.190:27017

 

b_350_20_FFAD41_E98100_000000_591F11.png IP: ts3.cs-kurnik.pl - Darmowe kanały                     


#8 Kapucha112

    Zaawansowany

  • Użytkownik

Reputacja: 90
Zaawansowany

  • Postów:135
  • Imię:Łukasz
  • Lokalizacja:Polska
Offline

Napisano 10.01.2012 02:50

Przyznam się szczerze że często korzystam ze starszego kompa [pentium 4, 1gb ramu] i bardzo ciężko poruszać mi się wtedy po forum.
  • +
  • -
  • 0
DiabloMod Reloaded? [90%]
Testowanie integracji poszczególnych sub-pluginów. Zwiększanie możliwości i optymalizacja kodu.
CodMod MW2 [100%]
Całkowicie nowy silnik z tworzeniem własnych klas z własnymi nazwami! Proste w obsłudze API, nie nawiązuje niczym do Codów podróbek [OGóLNODOSTĘPNYCH]. Nowy system killstreak, misje, rewardy xp, samochody, samoloty, bombowce, ekwipunek, zrzuty zaopatrzenia, npc
Testować można na moim forum :)

#9 Hiroshima

    Godlike

  • Administrator

Reputacja: 1312
Godlike

  • Postów:4968
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Málaga
Offline

Napisano 10.01.2012 06:47

a ja nie wiem o jakich lagach mowa ;)
na moim "super sprzęcie" (procesor celeron 1.6, 2GB ram, karta graficzna AMD HD5670) nie mam najmniejszych problemów z przeglądaniem forum.

Wlasnie chodzi mi o te reklamy we Flash-u , które strasznie lagują. Nie mowie że to jest głowny powód. Ze tnie się strona. Bo może być coś innego. Ale chyba trzeba to zmienić.


:mur: - tyle mogę na ten temat powiedzieć.

Jedyne momenty kiedy forum działa "wolniej" to o każdej pełnej godzinie (wtedy generowana jest sitemapa; trwa to zwykle od 5 do 10 minut w zależności od pory dnia)
Lagów, przycięć, czegokolwiek innego nikt mi jeszcze nie zgłaszał, także wybacz, ale śmiem twierdzić, że to nie wina forum czy reklam.
  • +
  • -
  • 1

#10 sebul

    Godlike

  • Junior Admin

Reputacja: 2016
Godlike

  • Postów:5411
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Ostrołęka
Offline

Napisano 10.01.2012 09:49

Na innych kompach , kumpli. A oni mają na prawdę dobre kompy...

A ja jeszcze może zapytam, z jakiej przeglądarki korzystasz Ty i Twoi kumple?
  • +
  • -
  • 0
Posiadam TBM (inaczej PTB), które działa dużo lepiej niż zwykłe PTB, nawet na modach z lvlami. Zainteresowany? Proszę bardzo
Generator tabeli expa - aż do 103600 poziomu

#11 Boluus

    Zaawansowany

  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:95
  • Lokalizacja:Warsaw
Offline

Napisano 10.01.2012 10:36

ja mam słaby tymczasowy komputer:
1,67 Ghz, 512 mb :)
net play online 7,2 i smiga dobrze..
czasem gdy wchodzę to się dłużej ładuje.. ale problemów nie mam żadnych.
  • +
  • -
  • 0

Dołączona grafika
Dołączona grafika


#12 matti9410

    Wszechpomocny

  • Użytkownik

Reputacja: 8
Nowy

  • Postów:352
  • Imię:Mateusz
  • Lokalizacja:Kalisz
Offline

Napisano 10.01.2012 10:38

Ja się zgodze kompa mam dobrego ale raz po raz są lagi dotego mam dziwny bład na moim koncie gdzie nie moge pisać normalnie tematów bo np w szysbkiej odp nie działa buton "Napisz" a gdy klikne "Więcej opci" wyskakuje mi okno gdzie mam mój tekst połaczony z html ..... zgłaszałem to ale i tak nikt nic nie robi. Dziwi mnie tylko jedno ze na tym forum tak się aby dzieje ...
  • +
  • -
  • 0

#13 psilocybe

    Toasty!

  • Power User

Reputacja: 246
Wszechwidzący

  • Postów:524
  • Steam:steam
  • Imię:Filip
  • Lokalizacja:PL
Offline

Napisano 10.01.2012 11:34

Przyznam się szczerze że często korzystam ze starszego kompa [pentium 4, 1gb ramu] i bardzo ciężko poruszać mi się wtedy po forum.


Hahahahaha, ty chyba upadłeś na głowę człowieku! Hahahaha!Starszego kompa.... hahaha - ale mi humor poprawiłeś hahaha, "nie wytrzymie" !Ja mam 1Ghz+256RAM i jakoś mi nic nie "muli" - zainstalujcie sobie więcej programów P2P, odpalcie najnowsze GG, facebooka odpalcie, steama i cs'a w tle. Hahahaha.Jak się jest głupim to nawet 4GHz+4GBramu nie uciągnie forum gdy ma się odpalone 60 procesów i kilka trojanów. Hahahaha no ***** nie "wytrzymie", gość ma 1GB ramu i mu "muli", ja pier**le trawki dziś nie muszę palić, wystarczy że pomyśle o Tobie.Peace!ps.: hahaha!
  • +
  • -
  • 0

Dołączona grafika

Dołączona grafika


#14 DarkGL

    Nie oddam ciasteczka !

  • Administrator

Reputacja: 6033
Godlike

  • Postów:10832
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Warszawa
Offline

Napisano 10.01.2012 12:43

7 letni komp + 512 kb/s radiówka i forum działa poprawnie ( sprawdzałem z reklamami i bez ) używam najnowszej wersji google chrome
sharkowy (10.01.2012 12:49):
I na tym bym temat zakończył, to nie wina forum.

  • +
  • -
  • 0

#15 Misiaczek ;c

    /dev/null

  • Moderator

Reputacja: 1662
Godlike

  • Postów:2495
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Halemba
Offline

Napisano 10.01.2012 13:06

Nowy komp - Win7 Proff 64bit, 4gb ra,, firefox, amd 4x3.2 bez scinek leci....
Stary komp, - Pentium III 1ghz, 0.5gb ram, firefox, debian 6 bez scinek leci...
Xperia Neo V - 1ghz, 512mb ram, android, opera mobile 11.5 bez scinek
na tablecie jeszcze nie testowalem bo nie potrzebowałem, netbooka takze jeszcze nie testowałem ;f
  • +
  • -
  • 0

#16 Kawon

    Godlike

  • Przyjaciel

Reputacja: 884
Czempion

  • Postów:5165
  • Steam:steam
  • Imię:Paweł
  • Lokalizacja:Dzierzgoń
Offline

Napisano 10.01.2012 13:29

używam najnowszej wersji google chrome

w 50% zależy od przeglądarki ja też używam google chrome i problemów nie mam :)
Procesor: amd phenom 8450 triple core 4GB ram
PS. dokupcie sobie pamięć ram za wyświetlanie na ekranie odpowiedzialna jest pamięć ram w skrócie pisząc
  • +
  • -
  • 0

DarkGL to mój autorytet.


#17 sebul

    Godlike

  • Junior Admin

Reputacja: 2016
Godlike

  • Postów:5411
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Ostrołęka
Offline

Napisano 10.01.2012 13:38

Ja jeszcze może dodam, że jakoś kilka miesięcy temu (chyba na koniec września tamtego roku) używałem swojego "starego" kompa i lagów na forum też nie miałem. A mój stary komp to chyba procek 2.4x2, 1.5 gb ramu i GF 9600 GT (coś z 9 w każdym razie) i nie robiony format od przeszło 2 lat :D więc tak naprawdę nazywam go tylko starym kompem, bo kupiłem nowego laptopa (praktycznie tylko ramu ma więcej no i procek lepszy).
Jak dla mnie temat też można już zamknąć, a autorowi tematu oraz jego kumplom radzę zmienić przeglądarkę lub ustawić mniejszy limit pamięci podręcznej, albo po prostu "zmienić komputer".
  • +
  • -
  • 0
Posiadam TBM (inaczej PTB), które działa dużo lepiej niż zwykłe PTB, nawet na modach z lvlami. Zainteresowany? Proszę bardzo
Generator tabeli expa - aż do 103600 poziomu

#18 Adminek AMXX.PL

    Admin :)

  • Bot

Reputacja: 156
Profesjonalista

  • Postów:7174
  • Lokalizacja:AMXX.PL
Offline

Napisano 10.01.2012 13:51

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: To nie wina forum więc zamykam, dalsza dyskusja nie ma sensu.

Jeśli się z tym nie zgadzasz, Dołączona grafika raportuj ten post, a moderator lub administrator rozpatrzy go ponownie.


Z pozdrowieniami,
Zespół AMXX.PL




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych