Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie mam siły modeleaa


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 kropa1995

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Lokalizacja:Łomża
Offline

Napisano 07.01.2012 18:47

Witam próbuję już 2 dzień z tymi modelami i nic nie działa już nie wiem co mam robić :/

Tu macie SS : Nie mam pojęcia co jest źle i nie mam siły już szczerze proszę o pomoc kogoś doświadczonego :[

http://imageshack.us...7/89613098.png/
  • +
  • -
  • 0

#2 feever

    Profesjonalista

  • Użytkownik

Reputacja: 86
Zaawansowany

  • Postów:219
  • Steam:steam
  • Imię:Adrian
  • Lokalizacja:Kołobrzeg
Offline

Napisano 07.01.2012 19:07

Dopisz w plugins.ini do nazwy pluginu:

.amxx

http://amxx.pl/topic...-pluginow-amxx/

Użytkownik feever edytował ten post 07.01.2012 19:09

  • +
  • -
  • 0

#3 sNH.

    Czy MisieQ ukradł ciasteczko?

  • Power User

Reputacja: 297
Wszechwidzący

  • Postów:1070
  • Steam:steam
  • Imię:Bartek
  • Lokalizacja:Ełk
Offline

Napisano 07.01.2012 19:10

Opisz dokładnie problem :>
  • +
  • -
  • 0

#4 kropa1995

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Lokalizacja:Łomża
Offline

Napisano 07.01.2012 19:25

No i nic dopisałem tam .amxx
Ale nadal mi nie działająte modele co chcę właściwie to żadne mi nie dzialaja co źle robie ??
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych