Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Niedziałająca Stronka Internetowa


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
16 odpowiedzi w tym temacie

#1 NeRoS

    Początkujący

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:19
  • Imię:radek
  • Lokalizacja:kraków
Offline

Napisano 07.01.2012 17:32

To nie jest związane z cs`em ale mam nadzieje, że mi pomożecie. Więc nie działa mi jedna stronka ******* innym użytkownikom działa...;/ Wiecie czemu mi nie działa?
  • +
  • -
  • 0

#2 TeeZik

    Życzliwy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:21
  • Imię:TeeZiuSz
Offline

Napisano 07.01.2012 17:36

Jesteśmy jasnowidzami ^.- .
Może więcej informacji? Co Ci wyskakuje itp?

Wyczyść cookie + cashe.

#3 DarkGL

    Nie oddam ciasteczka !

  • Administrator

Reputacja: 6032
Godlike

  • Postów:10825
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Warszawa
Offline

Napisano 07.01.2012 17:37

Automatyczna wiadomość


Ten temat został przeniesiony z forum:
AMX Mod XProblemy
do
InneOFF Topic


  • +
  • -
  • 0

#4 Kusek

    z Wikipedii

  • Power User

Reputacja: 445
Wszechobecny

  • Postów:1655
  • Imię:Krystian
  • Lokalizacja:Nowa Dęba
Offline

Napisano 07.01.2012 17:52

a ja myślę że to jest tylko reklama ...
  • +
  • -
  • 0

#5 atdirmaq

    Profesjonalista

  • Użytkownik

Reputacja: 59
Pomocny

  • Postów:194
  • GG:
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Otwock
Offline

Napisano 07.01.2012 18:00

a ja myślę że to jest tylko reklama ...

Zabawne, bo posiadałem takie same odczucie.
  • +
  • -
  • 0

Ale fajny serw :o

Dołączona grafika


#6 NeRoS

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:19
  • Imię:radek
  • Lokalizacja:kraków
Offline

Napisano 07.01.2012 18:44

To nie reklama.....

Wyskakuje to:
Dołączona grafika

Usunąłem cookie + cashe i nic;/
  • +
  • -
  • 0

#7 Hiroshima

    Godlike

  • Administrator

Reputacja: 1312
Godlike

  • Postów:4968
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Málaga
Offline

Napisano 07.01.2012 19:32

start -> uruchom -> cmd

ipconfig /flushdns

nie zaszkodzi jak podasz wyniki z:

ping <tutaj wpisz adres strony>

tracert <adres strony>

Istnieje też możliwość, że Twój adres IP zostal wycięty w iptables na serwerze.
  • +
  • -
  • 0

#8 NeRoS

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:19
  • Imię:radek
  • Lokalizacja:kraków
Offline

Napisano 07.01.2012 21:41

:0

Tera działa ale zobaczymy ile:/

I znow nie dziala.....
Dac wam to co Hiroshima kazał dać?

Użytkownik NeRoS edytował ten post 07.01.2012 21:31

  • +
  • -
  • -1

#9 Hiroshima

    Godlike

  • Administrator

Reputacja: 1312
Godlike

  • Postów:4968
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Málaga
Offline

Napisano 07.01.2012 21:47

Dac wam to co Hiroshima kazał dać?


nie, napisałem to tak dla jaj!

google.pl i użyj innych serwerów DNS
  • +
  • -
  • 0

#10 NeRoS

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:19
  • Imię:radek
  • Lokalizacja:kraków
Offline

Napisano 07.01.2012 21:49

A możesz mi to bardzej wytłumaczyć?

i masz to o co prosiłeś

ipconfig

Karta Ethernet Połączenie lokalne:

Sufiks DNS konkretnego połączenia : *****
Adres IP. . . . . . . . . . . . . : 87.207.242.75
Maska podsieci. . . . . . . . . . : 255.255.254.0
Brama domyślna. . . . . . . . . . : 87.207.242.1

ping <Nazwa Stronki>


C:\Documents and Settings\Radek>ping www.cs-ogarowo.pl

Badanie cs-ogarowo.pl [194.24.175.130] z użyciem 32 bajtów danych:

Odpowiedź z 194.24.175.130: bajtów=32 czas=66ms TTL=56
Odpowiedź z 194.24.175.130: bajtów=32 czas=24ms TTL=56
Odpowiedź z 194.24.175.130: bajtów=32 czas=70ms TTL=56
Odpowiedź z 194.24.175.130: bajtów=32 czas=33ms TTL=56

Statystyka badania ping dla 194.24.175.130:
Pakiety: Wysłane = 4, Odebrane = 4, Utracone = 0 (0% straty),
Szacunkowy czas błądzenia pakietów w millisekundach:
Minimum = 24 ms, Maksimum = 70 ms, Czas średni = 48 ms

tracert <adres strony>

C:\Documents and Settings\Radek>tracert www.cs-ogarowo.pl

Trasa śledzenia do cs-ogarowo.pl [194.24.175.130]
przewyższa maksymalną liczbę przeskoków 30

1 19 ms * 13 ms 87-207-242-1.dynamic.chello.pl [87.207.242.1]
2 22 ms 44 ms 12 ms 89-75-4-65.dynamic.chello.pl [89.75.4.65]
3 19 ms 18 ms 31 ms 84.116.253.70
4 * * 24 ms 84.116.252.225
5 16 ms 25 ms 16 ms 84.116.136.150
6 23 ms 27 ms 33 ms z-atman.chello.pl [77.79.222.217]
7 19 ms 54 ms 28 ms efuzja-kike.ac-x.pl [212.91.0.36]
8 26 ms 36 ms 18 ms mtnet2.k-ix.net.pl [91.212.9.75]
9 25 ms 46 ms 17 ms plesk.livenet.pl [194.24.175.130]

Śledzenie zakończone.
  • +
  • -
  • 0

#11 kijkol

    Profesjonalista

  • Użytkownik

Reputacja: 31
Życzliwy

  • Postów:173
  • Lokalizacja:Witów
Offline

Napisano 07.01.2012 22:08

Mi tez ta strona raz dziala raz nie. Po kilku razach wskakuje, wiec nie sadze ze to twoja wina
  • +
  • -
  • 0

#12 G[o]Q

    I'm G[o]Q

  • Przyjaciel

Reputacja: 1339
Godlike

  • Postów:3556
  • Steam:steam
  • Imię:Krzysiek
  • Lokalizacja:C: / program Files / Valve / Cstrike / G[o]Q.dem
Offline

Napisano 07.01.2012 23:02

moze masz slabego neta i nie za kazdym razem sie wczytuję co do dns'a to nic nie rób bo skoro pingi idą to znaczy ze dns dziala
  • +
  • -
  • 0
Manual ponad wszystko, konsola ponad manual :D :&

Chcesz wysłać do mnie PW ? użyj nazwy GoQ zamiast G[o]Q
Chcesz Kupić moduł płatności via Pukawka,Tserwery, Gamesol, Zabijaka do mojego sklepu? napisz PW cena to tylko 10 zł/sztuka

GG:6022845 (nie pomagam za free osobom ponizej rangi MoD) :D

#13 DarkGL

    Nie oddam ciasteczka !

  • Administrator

Reputacja: 6032
Godlike

  • Postów:10825
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Warszawa
Offline

Napisano 08.01.2012 00:10

work.JPG
hmm
  • +
  • -
  • 0

#14 NeRoS

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:19
  • Imię:radek
  • Lokalizacja:kraków
Offline

Napisano 08.01.2012 11:34

Ale nie możliwe, że mam słabego neta bo mam dobrego

O to mój internet KLIK

Da się coś z tym zrobić? Wcześniej tak się nie działo?

Przez przeglądarkę STEAM też nie działa.:/ To wina strony?

A zmiana IP pomoże?
  • +
  • -
  • 0

#15 TeeZik

    Życzliwy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:21
  • Imię:TeeZiuSz
Offline

Napisano 08.01.2012 12:44

Pomyśl, jeżeli nie działa xx innym to wina twoja czy strony? -_-

#16 NeRoS

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:19
  • Imię:radek
  • Lokalizacja:kraków
Offline

Napisano 08.01.2012 12:51

Ale innym z mojej serwerowni działa....

Tylko mi nie działa;/
  • +
  • -
  • 0

#17 imPR0ve

    Pomocny

  • Użytkownik

Reputacja: 13
Początkujący

  • Postów:69
  • GG:
  • Imię:Rajmund
  • Lokalizacja:Zakrzówek
Offline

Napisano 08.01.2012 13:11

Byc może poprostu coś na hostingu tej strony:)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych