Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Laagi, sciny...


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 TuDe

    Banned

  • Zbanowany

Reputacja: 9
Nowy

  • Postów:87
  • Imię:Adam
  • Lokalizacja:Kalety
Offline

Napisano 07.01.2012 11:12

Witam.
Mam problem z csem..
Mam takie lagi, że biegne se normalnie i nagle mnie tak scina, teleportuje a jak probuje biec dalej to mnie cofa o 2 kroki do tyłu...
Probowalem zmieniac cfg, nie pomoglo..
Reinstall cs-a rowniez nie pomogl..

Czym to moze byc spowodowane?

Dodam że dzieje się to od czasu, kiedy naprawilem sobie znow windowsa, bo mialem uszkodzony jakis wazny plik, bodajze system.cfg i nie szlo go odpalic ..

#2 atdirmaq

    Profesjonalista

  • Użytkownik

Reputacja: 59
Pomocny

  • Postów:194
  • GG:
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Otwock
Offline

Napisano 07.01.2012 11:21

Spowodowane prawdopodobnie małą iloscią fpsów. Poczytaj w google komendy zwiększające fps, w drastycznym przypadku zmień kompa.

Użytkownik atdirmaq edytował ten post 07.01.2012 11:21

  • +
  • -
  • 0

Ale fajny serw :o

Dołączona grafika


#3 freetu

    Wszechwiedzący

  • Power User

Reputacja: 71
Pomocny

  • Postów:504
  • Lokalizacja:Kwidzyn
Offline

Napisano 07.01.2012 13:28

może przeinstaluj sterowniki od karty graficznej. Kolega wyżej ma na pewno rację
  • +
  • -
  • 0

#4 TuDe

    Banned

  • Autor tematu
  • Zbanowany

Reputacja: 9
Nowy

  • Postów:87
  • Imię:Adam
  • Lokalizacja:Kalety
Offline

Napisano 07.01.2012 14:21

Mam 100 fpsow..
Zawsze tyle mialem i sie nie cielo..

Przeinstalowanie sterownikow rozwniez nie pomoglo




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych