Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Gunxp mod nie pokazuje broni


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Mamior

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • Imię:Paweł
  • Lokalizacja:Pionki
Offline

Napisano 16.01.2012 23:09

Witam ! Posiadam serwer z zombie plague i gunxp mod, wszystko działa pięknie ale jest jeden problem. Na początku rundy zazwyczaj pokazuje menu z wyborem broni ale nie zawsze ! Jeśli zombie przeżyje, wtedy się nie pokaże ( w następnej rundzie ). Natomiast gdy człowiek zginie lub zombie, to pokaże się i jest ten problem, że nie zawsze się wyświetla i trzeba chodzić bez broni. W załączniku .cfg i .sma :-> Czy to jest problem pluginu, czy być może mój, że źle cvary ustawiłem?

Refresh !

@Refresh

Załączone pliki


Użytkownik Mamior edytował ten post 09.01.2012 19:59

  • +
  • -
  • 0

#2 prezes.

    Profesjonalista

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:166
  • Imię:artur
  • Lokalizacja:kuchary
Offline

Napisano 30.06.2012 13:27

mam ten sam kłopot
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych