Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Lagi i Ping


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Szakal

    Wszechwidzący

  • Użytkownik

Reputacja: 51
Pomocny

  • Postów:274
  • GG:
  • Lokalizacja:Płock
Offline

Napisano 08.02.2009 18:09

Siemka,
Od stycznia mam problem z internetem, tzn w CS bo w innych grach online jest wszystko ok. Mianowicie, nie mogę grać na serwerach 4fun gdzie jest dużo osób, ponieważ laguje i ping skacze nawet do 500 :/ Wcześniej tak nie było, wręcz się cieszyłem niskim pingiem. Na sprawach, mixach i cw mam niski ping. Co może być przyczyną? Może powinienem zadzwonić do TP w tej sprawie? Mam liveboxa 1mb już 3 lata chyba ^^ xD Teraz będę zmieniał na lepszy, ale do tego czasu chcę se pograć deathruny itp hehe.
  • +
  • -
  • 0

#2 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 08.02.2009 20:01

Wpisz w konsolę:
net_graph 3
Napisz jak loos/choke wygląda u Ciebie.

#3 Szakal

    Wszechwidzący

  • Autor tematu
  • Użytkownik

Reputacja: 51
Pomocny

  • Postów:274
  • GG:
  • Lokalizacja:Płock
Offline

Napisano 08.02.2009 20:12

loos: 0
choke: 100

Tak jest cały czas ;)

[ Dodano: 09-02-2009, 19:29 ]
Problem rozwiązany! Zadzwoniłem do TP no i zaradzili, nawet za dobrze bo mam o 10kb szybszy net xD Zresetowali coś tam i gitara ;)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych