Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

[ROZWIĄZANE] Problem z admem.


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 5gram

    Profesjonalista

  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:152
  • Imię:Bartek
  • Lokalizacja:Świętokrzyskie
Offline

Napisano 06.01.2012 19:38

Witam. Otóż nie wiem czemu ale co jakiś czas, tak co 2- 3 dni nie posiadam admina na servie...admina mam dodanego w plugins.ini i w amx bans na stronce i tak cąły czas mam co 2 - 3 dni, że nie mam adma ;/ kolega naprawia i działa ale na krótki czas..;/ troche denerwujące to jest :( wie ktoś ocb ? :>
  • +
  • -
  • 0

#2 mateosl

    Życzliwy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:23
  • Imię:Mateusz
  • Lokalizacja:Wrocław
Offline

Napisano 06.01.2012 21:05

Jaka jest treść błędu? Pokaż amxbans.cfg plugins.ini
Jaki host ma strona na ktorej jest amxbans?
  • +
  • -
  • 0

#3 5gram

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:152
  • Imię:Bartek
  • Lokalizacja:Świętokrzyskie
Offline

Napisano 07.01.2012 16:22

nie wiem nie ja operuje serwerem w ftp, ale wpisuje 'status' w konsoli to mam STEAM_VALVE_ID czy cos takiego i nie mam adma ;/ a jestem na STEAM -,-
  • +
  • -
  • 0

#4 Hiroshima

    Godlike

  • Administrator

Reputacja: 1312
Godlike

  • Postów:4968
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Málaga
Offline

Napisano 07.01.2012 16:53

Automatyczna wiadomość


Ten temat został przeniesiony z forum:
AMX Mod XProblemy
do
HLDSProblemy


  • +
  • -
  • 0

#5 QuahodronN

    Godlike

  • Power User

Reputacja: 228
Wszechwidzący

  • Postów:1262
  • GG:
  • Steam:steam
  • Imię:Olo
  • Lokalizacja:Śląsk
Offline

Napisano 07.01.2012 16:57

admina nie dodaje sie do plugins.ini tylko do users.ini
  • +
  • -
  • 0

| CPU: I7-6700K @4.7GHz | Cooling: Corsair H110 | GPU: MSI GTX 1080 Gaming X | MOBO: Asus Maximus VIII Hero | RAM: Kingston Savage 16GB DDR4 @2800MHz |

| SSD: Samsung 840 Pro 128GB | SSD2: Samsung 840 Pro 256GB  |  PSU: Be Quiet L8 630W | Case: Gladius M40 | Mouse: Gigabyte M6980X | Keyboard: Sharkoon SHARK ZONE K20 Headphones: HyperX HX Cloud Black Display: Triple LG 24MP67VQ-P |

 

TS3: ts.kreedzmania.pl - 512 Slotów - Darmowe Kanały ;)


#6 5gram

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:152
  • Imię:Bartek
  • Lokalizacja:Świętokrzyskie
Offline

Napisano 08.01.2012 10:55

Naprawione :) można zamknąć :)
  • +
  • -
  • 0

#7 Goliath

    Godlike

  • Przyjaciel

Reputacja: 1227
Godlike

  • Postów:2334
  • GG:
  • Steam:steam
  • Imię:Maciej
  • Lokalizacja:Mońki
Offline

Napisano 08.01.2012 11:15

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: Pomoc udzielona

Jeśli się z tym nie zgadzasz, Dołączona grafika raportuj ten post, a moderator lub administrator rozpatrzy go ponownie.


Z pozdrowieniami,
Zespół AMXX.PL
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych