Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

muzyka się ściąga a na serwerze nie działa


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 gregori20

    Życzliwy

  • Użytkownik

Reputacja: -6
Mniej niż zer0.

  • Postów:23
  • GG:
  • Imię:Grzegorz
  • Lokalizacja:Polska
Offline

Napisano 05.01.2012 17:17

Witam otóz wgrałem na serwer muzyke 10 nutek. Wszystko sie nutki pobieraja. Tylko jest problem ze w ogóle nie działaja. Jaka moze byc ta przyczyna. I dobrze jest wszystko wgrane, poniewaz jakby bylo zle wgrane to muzyka by się nie pobierała. Proszę o pomoc
  • +
  • -
  • 0
Zapraszam na www.cs-bia.eu
Dołączona grafika
Dołączona grafika
Dołączona grafika
Dołączona grafika

#2 kapi10072

    Wszechpomocny

  • Użytkownik

Reputacja: 69
Pomocny

  • Postów:318
  • Steam:steam
  • Imię:Kacper
  • Lokalizacja:Polska
Offline

Napisano 05.01.2012 17:24

Daj jakiś kod od tej muzyki, za pewne błędna ścieżka do muzyki..
  • +
  • -
  • 0

Dołączona grafika
Najlepszy serwer TeamPlay w Polsce !
Pomogłem, wejdź ;)
Zapraszam na BHZ-Game.pl
Bo nie liczą się fragi tylko dobra atmosfera ;D


#3 gregori20

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -6
Mniej niż zer0.

  • Postów:23
  • GG:
  • Imię:Grzegorz
  • Lokalizacja:Polska
Offline

Napisano 05.01.2012 17:59

a kod dokładnie to gdzie znależć?

daje załącznik pliku

Załączone pliki


  • +
  • -
  • 0
Zapraszam na www.cs-bia.eu
Dołączona grafika
Dołączona grafika
Dołączona grafika
Dołączona grafika

#4 atdirmaq

    Profesjonalista

  • Użytkownik

Reputacja: 59
Pomocny

  • Postów:194
  • GG:
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Otwock
Offline

Napisano 05.01.2012 18:05

Według mnie masz problem z dźwiękami, a nie z wgraną ścieżką, powiedz czy czasem leci ci jakas pioseneczka? No i czy dodałeś do plugins.ini linijkę alt_end_round_sounds.amxx?
  • +
  • -
  • 0

Ale fajny serw :o

Dołączona grafika


#5 gregori20

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -6
Mniej niż zer0.

  • Postów:23
  • GG:
  • Imię:Grzegorz
  • Lokalizacja:Polska
Offline

Napisano 05.01.2012 18:09

do plugins dodałem, ani 1 piosenka nie dziala

a muzyka sie pobiera czyli wszystko jest dobrze
  • +
  • -
  • 0
Zapraszam na www.cs-bia.eu
Dołączona grafika
Dołączona grafika
Dołączona grafika
Dołączona grafika




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych