Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Dziwne logi crashujące server


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Jerem96

    Wszechobecny

  • Zbanowany

Reputacja: 12
Początkujący

  • Postów:414
  • GG:
  • Imię:Jeremiasz
  • Lokalizacja:Tczew
Offline

Napisano 08.01.2012 19:14

Witam mam problem z tym o to logami które się pokazują zawsze w konsoli po wyłączeniu się servera i muszę ponownie go ręcznie włączać.
Uploading dump (in-process) [proxy '']
/tmp/dumps/crash_20120102182840_1.dmp
success = no
error: Failed to open/read local data from file/application
Segmentation fault

ref
CoD by Jerem
Dołączona grafika




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych