Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

RoundSoundy mi nie dzialaja i nie tylko toRoundSound


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Babcua

    Pomocny

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:47
  • Imię:Marcel
  • Lokalizacja:Zgorzelec
Offline

Napisano 30.12.2011 21:11

Wczoraj sciagnelem z tego forum paczke z roundsoundami razem z Pluginem , wszystko niby wkleilem jak trzeba, z folderu cinfig do configu itp. w amx.cfg wszystko dopisalem muzyke wgralem ro Round i do misc, bo nie wiedzialem gdzie dokladnie wgrac na serwerzze, normalnei sie sciagaja muzyczki, ale ich nie slychac na serwerze.
  • +
  • -
  • 0

#2 Kavi76

    Profesjonalista

  • Użytkownik

Reputacja: 17
Początkujący

  • Postów:209
  • GG:
  • Imię:Paweł :)
  • Lokalizacja:CrL
Offline

Napisano 31.12.2011 13:42

http://amxx.pl/topic...-ci-roundsound/
  • +
  • -
  • 0

#3 koszyk

    Pomocny

  • Użytkownik

Reputacja: 4
Nowy

  • Postów:44
  • Lokalizacja:DALEKO
Offline

Napisano 01.01.2012 20:32

Daj te nuty to Ci prze-konwertuje i bd działać .
Tak poza tym to zły dział .
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych