Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Tylko mi nie działa rconpararara

rcon nie dziala

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Lord1494

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:1
  • Lokalizacja:Mazowsze
Offline

Napisano 24.12.2011 18:13

Witam. Otóż mam problem bo mam własny serwer, ale tylko mi nie działa rcon. Podałem 2 osobom hasło żeby spróbowały się zalogować i wszystko u nich hasa a gdy ja chcę się zalogować to wpisuję rcon_password "haslo" ale nic się nie dzieje i żadne komendy nie działają np. na zmianę mapy czy też wczytywanie configów. Jeśli ktoś wie o co chodzi to niech napisze z góry thx :) .
  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: rcon, nie, dziala

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych