Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem mapki


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Cody

    Początkujący

  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:15
  • Imię:Bartek
  • Lokalizacja:Siedle
Offline

Napisano 20.12.2011 10:14

witam. mam problem z mapkami jak odpalam amxmodmenu

zmiana mapki i pisze nie ma zadnych pake za pomoc +++
  • +
  • -
  • 0

#2 Shaker

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:15
  • GG:
  • Imię:Jakub
  • Lokalizacja:Polska
Offline

Napisano 20.12.2011 10:17

Możesz jaśniej bo nie rozumiem w czym mam ci pomóc
  • +
  • -
  • 0

#3 Scotty

    Zaawansowany

  • Użytkownik

Reputacja: 24
Życzliwy

  • Postów:125
  • Lokalizacja:miasto
Offline

Napisano 20.12.2011 10:42

prawdopodobnie w pliku maps.ini w katalogu configs nie masz wpisanych żadnych map, sprawdź czy masz tam jakieś wpisane jak nie no to dopisz, zapisz, zmień mapę przez konsole i powinno banglać

Użytkownik KOLES_GIT. edytował ten post 20.12.2011 10:42

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych