Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z RoundSound


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 AGAiN

    Życzliwy

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:35
  • Imię:Piotrek
  • Lokalizacja:Dąbrowa Tarnowska
Offline

Napisano 18.12.2011 11:18

Witam

Wgrałem na serwer roundsound 14 nutek, 10 dodałem swoich, ale nie działają all.
Czasami jest tak że gracze w TT mają muzyke a w CT nikt nie ma albo na odwrót. Z tymi piosenkami co nie działają to mi się wydaje że jest coś w cfg źle ustawione, wygląda to tak jakby było na 1 mape tylko 12 nutek.
  • +
  • -
  • 0

#2 mtzzka

    Zaawansowany

  • Zbanowany

Reputacja: 8
Nowy

  • Postów:98
  • Lokalizacja:Ostrołęka
Offline

Napisano 18.12.2011 11:53

użyj FormatFactory do tej muzyki
powinno pomóc.

Dołączona grafika
www.shoot4u.eu - Rektywujemy : )


#3 Lukasz5

    Godlike

  • Power User

Reputacja: 276
Wszechwidzący

  • Postów:1414
  • Imię:Łukasz
  • Lokalizacja:C: / WINDOWS
Offline

Napisano 18.12.2011 12:56

Konwertuj jeszcze raz muzykę.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych