Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie widać broni po ich wyrzuceniu, ale podnieść się je da...


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 mtzzka

    Zaawansowany

  • Zbanowany

Reputacja: 8
Nowy

  • Postów:98
  • Lokalizacja:Ostrołęka
Offline

Napisano 17.12.2011 16:19

Witam, mam dziwny problem.
Po wyrzuceniu broni nie widać jej na ziemi, natomiast podnieść ją normalnie mogę.
I tak ze wszystkim, paka, pistolety itd...
W czym problem?

Dołączona grafika
www.shoot4u.eu - Rektywujemy : )


#2 forma

    Godlike

  • Power User

Reputacja: 198
Profesjonalista

  • Postów:487
  • Imię:Jakub
  • Lokalizacja:Piła
Offline

Napisano 17.12.2011 16:21

Zmieniałeś modele broni czy coś czy masz standardowe ?
  • +
  • -
  • 0

#3 mtzzka

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: 8
Nowy

  • Postów:98
  • Lokalizacja:Ostrołęka
Offline

Napisano 17.12.2011 16:24

Chodzi o to, że na moim serwerze po wyrzuceniu jakiejś broni nie widać jej na ziemi. Podnieść natomiast mogę...

Dołączona grafika
www.shoot4u.eu - Rektywujemy : )


#4 glutex

    Mamamba

  • Power User

Reputacja: 362
Wszechpomocny

  • Postów:935
  • GG:
  • Steam:steam
  • Imię:Paweł
  • Lokalizacja:Studzionka
Offline

Napisano 17.12.2011 16:47

Wiem, że takie coś powodował plugin zmieniający modele granatów na śnieżki. Ta kwestia była już poruszana tutaj, lecz jak widać, rozwiązania nie znaleziono...
  • +
  • -
  • 0

Sprzedam

gsHgzuP.jpg

40zł


#5 mtzzka

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: 8
Nowy

  • Postów:98
  • Lokalizacja:Ostrołęka
Offline

Napisano 17.12.2011 17:29

Otóż to! Wyłączyłem ten plugin i bronie widać.
Tylko teraz pytanie jak to naprawić : |

Dołączona grafika
www.shoot4u.eu - Rektywujemy : )





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych