Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

error steam id ticket


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 Dark Eldo

    Pomocny

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:47
Offline

Napisano 04.02.2009 12:54

Witam,co chwile wywala moich graczy pojedynczo z blede error steam user id ticket,nie dawajcie mi tu do usuwania zadnych clientregistry.blop bo to nic nie daja,a po drugie tylko na tym serwie tak robi.
Pomóżcie.
  • +
  • -
  • 0

#2 rS.

    Wszechmogący

  • Power User

Reputacja: 157
Profesjonalista

  • Postów:608
  • Lokalizacja:Przemyśl
Offline

Napisano 04.02.2009 14:31

Dark Eldo, a na innych serwerach ci sie też tak robi czy tylko na 1 jak napisałes?
  • +
  • -
  • 0

- Pisanie pluginów: http://amxx.pl/topic...napisac-plugin/

- Backlinks, podstawy i pozycjonowanie SEO: http://amxx.pl/topic...cjonowanie-seo/


#3 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 04.02.2009 15:08

dziś moj kolega mial podobny problem :) POLECAM:

Dodać do linii startowej:

-debug
  • +
  • -
  • 0

#4 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 04.02.2009 15:22

Polecam dać restarta nie bawić się w debugi bo to nie pomoże.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych