Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

MAX 60FPS


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 Looku

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:20
  • Lokalizacja:Kielce
Offline

Napisano 14.12.2011 15:59

Witam mam problem z moim Cs'em, ponieważ od 2 dni mam max 60FPS. Mam ustawione poprawne komendy czyli fps_max 333 fps_modem 0 developer 1 cl_sidespeed 999999 sv_airmove 999999 a pomimo tego dalej jest 60FPS. Dodam, że synchronizację pionową mam wyłączoną oraz stało się to od momentu kiedy zainstalowałem nowe sterowniki do mojej karty graficznej. Proszę o pomoc.
  • +
  • -
  • 0

#2 DarkGL

    Nie oddam ciasteczka !

  • Administrator

Reputacja: 6033
Godlike

  • Postów:10825
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Warszawa
Offline

Napisano 14.12.2011 16:00

jaka karta graficzna ?
  • +
  • -
  • 0

#3 forma

    Godlike

  • Power User

Reputacja: 198
Profesjonalista

  • Postów:487
  • Imię:Jakub
  • Lokalizacja:Piła
Offline

Napisano 14.12.2011 17:48

Hmm jeżeli ten problem masz od zainstalowania new sterowników to nie dasz rady wrócić do starej wersji, bo z tego co napisałeś wynika ze w tym tkwi
  • +
  • -
  • 0

#4 Looku

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:20
  • Lokalizacja:Kielce
Offline

Napisano 14.12.2011 17:51

Karta: NVIDIA GeForce Go 7300
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych