Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem (?) z antyraszem


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 maker

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Imię:Marcin
  • Lokalizacja:Chorzów
Offline

Napisano 11.12.2011 16:41

Witam, byłbym rad za Waszą pomoc...

wgrałem bardzo fajny plugin - M Antirusher 2.6 alfa + graficzne linie na ziemi

wszystko zgodnie z instalacją itp itd

Moje pytanie jest takie, jak patrze w konfiguracji cvarów M Antirusher jest na szaro, tak jakby plugin w ogole nie byl aktywny i moje pytanie jest takie, czy plugin sam sie włączy przy większej liczbie graczy? Czy też ja musze gdzieś ustawić aby był on aktywny, oczywiście testuje to sam, ale nie moge nawet użyć komendy do tworzenia np. lini raszu bo plugin nie jest aktywny.. ehh próbuje wszelkich sił ale juz sam nie wiem...

oczywiscie mam amx_antirusher 1

proszę o pomoc
  • +
  • -
  • 0

#2 TySiu

    Zaawansowany

  • Zbanowany

Reputacja: 11
Początkujący

  • Postów:147
  • Imię:Krzysiek
  • Lokalizacja:Białogóra / Choczewo
Offline

Napisano 11.12.2011 17:23

muszą być conajmniej 4 osoby na serwerze .

#3 Ojciec Dyrektor

    papa smerf.

  • Przyjaciel

Reputacja: 476
Wszechobecny

  • Postów:3035
  • Imię:Paweł
  • Lokalizacja:Rabka-Zdrój
Offline

Napisano 11.12.2011 23:53

Automatyczna wiadomość


Ten temat został przeniesiony z forum:
AMX Mod X > Problemy
do
AMX Mod X > Problemy z pluginami


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych