Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Crash po włączeniu się serwera


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 ExuS

    Profesjonalista

  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:175
  • GG:
  • Steam:steam
  • Lokalizacja:Zamość
Offline

Napisano 11.12.2011 13:07

Witam. Borykam się z problemem, który przedstawię na tym screenie: http://img233.images...778/crashtz.jpg
System na maszynie to Debian 6 64bit, procesor Intel, binarki hlds 4883. Nawet przy czystym serwerze bez żadnego amxmoda, metamoda itp. serwer się nie uruchamia.
Komenda startowa: ./hlds_run -game cstrike -console +port 27015 +maxplayers 32 +sys_ticrate 350 +map de_dust2 +exec server.cfg -debug
Proszę nie pisać zbędnych odpowiedzi typu "zrób reinstalla", bo już robiłem.
Będę wdzięczny za pomoc.

Użytkownik ExuS edytował ten post 11.12.2011 13:07

  • +
  • -
  • 0
Serwery na sprzedaż - http://forum.gamehostingtalk.pl/showthread.php?12427-Serwery-sieci-GoldenGaming-pl




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych