Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

[PROBLEM] Wywala graczy gdy wchodza na serwer.


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Shrek04

    Nowy

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:6
  • Imię:Pawel
  • Lokalizacja:Zadupie
Offline

Napisano 09.12.2011 19:31

Witajcie xD mam nadzieje ze tutaj otrzymam odpowiedz. Mam serwer na hostingu ownserver.pl. Ja gram tam i moi koledzy. Dproto mam wgrane. (wersja 0.9.87). Niektorzy. POWTARZAM! NIEKTÓRZY gdy wchodzą na serwer to ich od razu wywala do menu. W konsoli pisze chodzby poprostu wyszedl. W logach nie ma nic ciekawego. proszę o pomoc.


P.S Przy okazji jesli ktos by mi mogl powiedziec. Mam wszystkie flagi (H@) ale nie mam dostepu w amxmodmenu do zmieniana cvarow itp. da sie to jakos zmienic?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych