Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem 4.7


  • Zamknięty Temat jest zamknięty
17 odpowiedzi w tym temacie

#1 Koba

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
Offline

Napisano 01.04.2008 09:37

dzis sciagnelem sxe 4.7 i po zainstalowaniu go counter przestał działac tzn wlaczm sxe pozniej cs i pokazuje sie menu cs'a i po chwili gra sie wylacza a ja zostaje sam na sam z pulpitem
  • +
  • -
  • 0

#2 hax

    Profesjonalista

  • Użytkownik

Reputacja: 27
Życzliwy

  • Postów:200
  • Lokalizacja:...
Offline

Napisano 01.04.2008 11:03

nie tylko ty masz ten problem ;P
  • +
  • -
  • 0

#3 zdzichuD

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:1
  • Lokalizacja:wrocław
Offline

Napisano 01.04.2008 11:17

I jest na to jakiś sposób ???? :(
  • +
  • -
  • 0

#4 hax

    Profesjonalista

  • Użytkownik

Reputacja: 27
Życzliwy

  • Postów:200
  • Lokalizacja:...
Offline

Napisano 01.04.2008 11:27

tez bym chciał wiedzieć ...

patch-owanie csa nic nie da ;P
  • +
  • -
  • 0

#5 Koba

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
Offline

Napisano 01.04.2008 11:33

domyslilem sie ze jestem sam bo wsyzstkie servery z sxe sa puste albo z 2-3 osobami ^^
  • +
  • -
  • 0

#6 Misiu

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:3
Offline

Napisano 01.04.2008 12:30

Mam taki sam problem :/
  • +
  • -
  • 0

#7 nieJa

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:2
Offline

Napisano 01.04.2008 13:04

Hahahahah
Witam Wszystkich Petronautow... ;P

JAk wyzej.....
  • +
  • -
  • 0

#8 Rzemyk

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:2
Offline

Napisano 01.04.2008 13:21

taki sam problem :(
  • +
  • -
  • 0

#9 gorekksc

    Zaawansowany

  • Użytkownik

Reputacja: 6
Nowy

  • Postów:109
Offline

Napisano 01.04.2008 13:27

no to widze ze nie jestem sam:)
moze napisal by tu ktos co trzeba zrobic:p
  • +
  • -
  • 0

#10 bicek

    Ja tu tylko sprzątam.

  • Zbanowany

Reputacja: 914
Master

  • Postów:796
  • Lokalizacja:Wieluń
Offline

Napisano 01.04.2008 14:04

jak widać i nie trudno się domyśleć wersja 4.7 ma bardzo poważny błąd, jeszcze nie wiadomo do końca jaki ale prawdopodobnie jutro już możemy spodziewać się nowej poprawionej wersji 4.7 Fix1.0 do tej pory proponuje administratorom serwerów wyłączenie sXe Injected

#11 hax

    Profesjonalista

  • Użytkownik

Reputacja: 27
Życzliwy

  • Postów:200
  • Lokalizacja:...
Offline

Napisano 01.04.2008 14:11

to dzisiaj jest dzień citów :D

wylaczyłem i gungame u siebie odpaliłem ;P
  • +
  • -
  • 0

#12 Rzemyk

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:2
Offline

Napisano 01.04.2008 14:29

mi dalje nie działa :(
  • +
  • -
  • 0

#13 nieJa

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:2
Offline

Napisano 01.04.2008 14:40

do tej pory proponuje administratorom serwerów wyłączenie sXe Injected


To moze przywrocic 4.6 (do tego czasu)


ale ciesze sie że w koncu jakas odp =]


Przeinstalowalem cs'a dalej to samo... jest to irytujace bo patrze na serv a tam juz troche osob gra!!!
Zastanawiam sie czy moze to wina patch'a?

mozna zrobic liste tych kteore nie dzialaja...
bo watpie by Ci ktorym dziala odwiedzili ta stronke

uzywam v26 (nie dziala)
  • +
  • -
  • 0

#14 Misiu

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:3
Offline

Napisano 01.04.2008 16:03

Dowiedziałem się na stronie http://www.sxe-injected.pl że nowy sXe I będzie niedług.Zniecierpliwiony czekam
  • +
  • -
  • 0

#15 Revision

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:1
Offline

Napisano 02.04.2008 18:16

Wyszedł sXe Injected 4.7 Fix 1.0, ale u mnie nie chodzi ;)
Wyskakuje:
Dołączona grafika
  • +
  • -
  • 0

#16 Misiu

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:3
Offline

Napisano 03.04.2008 15:06

Ile można czekać na nowego sXe I chciałbym zapytać się programistów :(
  • +
  • -
  • 0

#17 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 03.04.2008 15:14

Misiu, nie wiem, tu masz tylko forum sxe.

#18 bicek

    Ja tu tylko sprzątam.

  • Zbanowany

Reputacja: 914
Master

  • Postów:796
  • Lokalizacja:Wieluń
Offline

Napisano 03.04.2008 15:19

Ile można czekać na nowego sXe

-1 dzien, tzn, że wczoraj została wypuszczona nowa wersja...

I chciałbym zapytać się programistów :(

info@sxe-injected.com.ar




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych