Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.
  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Dlaczego ?


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 naXe

    Banned

  • Zbanowany

Reputacja: 269
Wszechwidzący

  • Postów:1489
  • GG:
  • Steam:steam
  • Lokalizacja:Kwidzyn
Offline

Napisano 30.01.2009 14:45

Cześć.

Mam CS 1.6 i stworzyło mi się samo w katalogu cs "cstrike_lv" dlaczego ?
Teraz tam mi się wszystko ściąga z serwerów zamiast do "cstrike"

#2 XlifE

    Profesjonalista

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:167
  • Lokalizacja:pochodzisz
Offline

Napisano 30.01.2009 22:06

To stało po instalacji CS, czy w trakcie z niego korzystania !!
  • +
  • -
  • 0

#3 naXe

    Banned

  • Autor tematu
  • Zbanowany

Reputacja: 269
Wszechwidzący

  • Postów:1489
  • GG:
  • Steam:steam
  • Lokalizacja:Kwidzyn
Offline

Napisano 30.01.2009 22:23

No w trakcie używania CS'a.
Po instalacji miałem normalnie tylko "cstrike" a po jakimś czasie gry zrobiło mi sie "cstrike_lv".

#4 grzegorz1992

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:1
Offline

Napisano 04.03.2009 17:26

cstrike_lv jak usunąć????????
Wiem jak to usunąć, kontakt na GG:
------------13359079------------------
Tylko najpierw napisz kim jesteś na GG.
€€€€€€ [email protected]@@@@cky €€€€€€[/i]

Załączone miniatury

  • Nov@@@@@cky.JPG

  • +
  • -
  • 0

#5 Sliwa

    Zaawansowany

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:78
  • GG:
Offline

Napisano 04.03.2009 17:32

Może musisz uaktualnić patcha do cs'a lub odinstaluj i zainstaluj go ponownie.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych