Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
Inny

Problem DIABLO 1.9 II :LOD MODBrak potworów mam wszystkie pliki

Inny

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 MiszczKapui

    Pomocny

  • Zbanowany

Reputacja: -4
Mniej niż zer0.

  • Postów:51
  • Imię:I am master:)
  • Lokalizacja:Tam gdzie ty nie masz dostępu
Offline

Napisano 21.11.2011 20:40

Witam otóż mam problem z DIABLO II 1.9 LOD

Plugin działa ale nie wiem jak dodać potwory mam cfg ale nie wiem jak zeedytować dam sma i niech ktoś wytłumaczy jak to się robi:)

http://forums.allied...60&d=1219140815
http://forums.allied...02&d=1309519555
http://forums.allied...8&postcount=131

Link do tematu:

http://forums.allied...ad.php?t=116579





Również z jednym lub większą ilością słów kluczowych: Inny

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych