Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z Wgraniem pluginu


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 1borys7

    Nowy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:3
  • Imię:Grzesiek
  • Lokalizacja:Sanok
Offline

Napisano 13.11.2011 18:55

Witam .
Ja dopiero zaczynam swoją przygodę z robieniem serwerów i mam pewien problem .

Chciałem zrobić sobie serwer [ZM] pobrałem gotowego paczkę amx z waszej strony i jak wgram to nic się nic dzieje na serwerze :( nie wiem dlaczego :(
kolego mi mówił że gdzieś trzeba coś dopisać ale on sam nie wie co :(
wgrałem tą paczkę : http://amxx.pl/topic...emod-by-sajjuk/
Jak ktoś wie o co mi chodzi to może mi pomóc będę bardzo wdzięczny :D

Użytkownik 1borys7 edytował ten post 13.11.2011 18:57

  • +
  • -
  • 0

#2 SadistiC

    Pomocny

  • Zbanowany

Reputacja: 8
Nowy

  • Postów:57
  • GG:
  • Imię:Bartłomiej
  • Lokalizacja:Czersk
Offline

Napisano 14.11.2011 08:15

Zajrzyj do tego tematu: http://amxx.pl/topic...-pluginow-amxx/




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych