Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problemy round sound i modele WTF


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 proszeopomoc

    Zaawansowany

  • Zbanowany

Reputacja: -10
Poniżej przeciętnej

  • Postów:95
  • GG:
  • Imię:Arek
  • Lokalizacja:łódż
Offline

Napisano 11.11.2011 16:14

Witam mam problem z round soundem i modelami:

1.Nie wiem czemu ale modele się pobieraja a ich nie ma w grze nie pokazują się a wszystko poprawnie wgrywałem.
2.RoundSound się nie pobiera ani go nie ma ale dokładnie sprawdze a dobrze wszystko wgrywałem proszę o pomoc.



Jeżeli ktoś ma jakieś pomysły proszę o pomoc bo nie wiem co się dzieje czy to przez hosting czy przez serwa.


Pozdrawiam.

Dam +.

z round soundem poradziłem sobie więc nie trzeba z round soundem rozmyślać ale dzięki że jesteś cie ze mną :D

#2 DZIAREK

    Profesjonalista

  • Użytkownik

Reputacja: 6
Nowy

  • Postów:203
  • GG:
  • Imię:Daniel
  • Lokalizacja:Szczecin
Offline

Napisano 12.11.2011 16:52

jakiego pluginu używasz do podmiany modeli?
etc
to nie wina servera/hostingu
tylko twojej błędnej konfiguracji
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych