Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Roundsound...


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 jola

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:11
Offline

Napisano 26.01.2009 16:25

Tym razem mniejszy problemik, ale znów :D
Wgaralm wszystko jak tu pisze.
Muzyka ściąga się, lecz nie gra pod koniec rundy, o co kaman? o_O
Proszę o pomoc :)
  • +
  • -
  • 0

#2 DaddyKuba

    Godlike

  • Użytkownik

Reputacja: 253
Wszechwidzący

  • Postów:1227
  • GG:
  • Steam:steam
  • Imię:Kamil
  • Lokalizacja:Pszczyna
Offline

Napisano 26.01.2009 16:28

A inny graczą gra?
Ja miałem taki problem że innym grała a mi nie -.-
  • +
  • -
  • 0

#3 jola

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:11
Offline

Napisano 26.01.2009 17:40

Nie, innym raczej również nie działa :(
I co zrobić?
  • +
  • -
  • 0

#4 pawlik

    Wszechwiedzący

  • Użytkownik

Reputacja: 86
Zaawansowany

  • Postów:579
  • Steam:steam
  • Lokalizacja:Podkarpacie
Offline

Napisano 26.01.2009 17:49

Zamiast starego round sound'a użyj nowego.
Ps. Miałem ten sam problem i pomogło.
  • +
  • -
  • 0

#5 jola

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:11
Offline

Napisano 26.01.2009 18:34

Ok spróbuje, choć już próbowałam kiedyś i również nie działało :)
  • +
  • -
  • 0

#6 pawlik

    Wszechwiedzący

  • Użytkownik

Reputacja: 86
Zaawansowany

  • Postów:579
  • Steam:steam
  • Lokalizacja:Podkarpacie
Offline

Napisano 26.01.2009 21:34

Jakby coś było nie tak - to pisz.
  • +
  • -
  • 0

#7 jola

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:11
Offline

Napisano 27.01.2009 09:42

Słyszałam, że muzyka działa, choć nie miałam okazji sprawdzić, więc dzięki za kolejną pomoc ;)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych