Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CoD Nowy

Problem z serwerem

CoD Nowy

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 Sparta

    Wszechwidzący

  • Zbanowany

Reputacja: -8
Mniej niż zer0.

  • Postów:282
  • Imię:eryk :(
  • Lokalizacja:Koszalin :D
Offline

Napisano 03.11.2011 23:31

Witam otuz mam problem z serwerem nie chce mi sie uruchomic tu macie logi



FATAL ERROR (shutting down): Mod_NumForName: models/parachute.mdl not found
ERROR: ld.so: object './hlshield.so' from LD_PRELOAD cannot be preloaded: ignored.
ERROR: ld.so: object './hlshield.so' from LD_PRELOAD cannot be preloaded: ignored.
email debug.log to linux@valvesoftware.com
ERROR: ld.so: object './hlshield.so' from LD_PRELOAD cannot be preloaded: ignored.
ERROR: ld.so: object './hlshield.so' from LD_PRELOAD cannot be preloaded: ignored.
Thu Nov 3 23:23:34 CET 2011: Server restart in 10 seconds
ERROR: ld.so: object './hlshield.so' from LD_PRELOAD cannot be preloaded: ignored.



PS:Nie wiedziałem gdzie to napisac

#2 lacia7

    Pomocny

  • Użytkownik

Reputacja: -4
Mniej niż zer0.

  • Postów:46
  • Imię:Michał
  • Lokalizacja:Łęczyca
Offline

Napisano 03.11.2011 23:39

brakuje modelu parachute.mdl . wpisz w google parachute.mdl i sciagnij i wgraj do models na sewerze. Jeżeli nie znajdziesz to wyłącz plugin spadochronu.
  • +
  • -
  • 0

#3 Sparta

    Wszechwidzący

  • Autor tematu
  • Zbanowany

Reputacja: -8
Mniej niż zer0.

  • Postów:282
  • Imię:eryk :(
  • Lokalizacja:Koszalin :D
Offline

Napisano 04.11.2011 14:14

Wlasnie w tym problem ze mam model

i nie chce się uruchomic serw

#4 Chrzestny

    Życzliwy

  • Zbanowany

Reputacja: 1
Nowy

  • Postów:20
  • Imię:Dawid
  • Lokalizacja:Olsztyn
Offline

Napisano 04.11.2011 14:16

Może źle wrzuciłeś, serwer musi działać. Źle nazwałeś, może duże litery czy coś.

#5 Sparta

    Wszechwidzący

  • Autor tematu
  • Zbanowany

Reputacja: -8
Mniej niż zer0.

  • Postów:282
  • Imię:eryk :(
  • Lokalizacja:Koszalin :D
Offline

Napisano 04.11.2011 14:41

Do zamknięcia

Użytkownik Sparta edytował ten post 04.11.2011 16:19






Również z jednym lub większą ilością słów kluczowych: CoD Nowy

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych