Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CoD Nowy

Problem z Misjami

CoD Nowy

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Jeansy

    Banned

  • Zbanowany

Reputacja: 35
Życzliwy

  • Postów:296
  • Lokalizacja:Złoczew
Offline

Napisano 22.10.2011 20:42

Wgrałem dziś na serwer Misje aka Questy z tego linka [CoD Nowy] Misje(aka questy) - AMXX.pl: Support AMX Mod X
i mam taki problem jak wgrałem to jak zmieniłem mapę wywaliło mnie z serwera i pisze models/urban jakoś tak z inni gracze mają normalnie tzn nic po prostu mogą inni grac a mi tylko wyskakuje z tymi modelami . Więc co może być przyczyną?

Użytkownik Tuptusiowy edytował ten post 22.10.2011 20:42


#2 mlekowita

    Wszechpomocny

  • Zbanowany

Reputacja: 91
Zaawansowany

  • Postów:398
  • Lokalizacja:Polska
Offline

Napisano 22.10.2011 21:01

Wgrywałeś jakieś modele na serwer ? Jeżeli tak to Ci je z errorem pobrało. ;/
Wejdź w cstrike/models i usuń plik urban.mdl i wejdź na serwer.

#3 Jeansy

    Banned

  • Autor tematu
  • Zbanowany

Reputacja: 35
Życzliwy

  • Postów:296
  • Lokalizacja:Złoczew
Offline

Napisano 23.10.2011 08:10

Nie wgrywałem żadnych modeli po prostu same misje wgrałem a jak je usunąłem z serwera to mogłem grac nie wyskakiwało o jakiś modelach lol

//Edit Usunąłem z cstrike/Models model urban i pobrał mi się na nowo i teraz ja wchodzę na serwer cs się wyłącza

Użytkownik Tuptusiowy edytował ten post 23.10.2011 08:20






Również z jednym lub większą ilością słów kluczowych: CoD Nowy

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych