Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Serwer FPSPlay.net.pl


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 Mutant

    Pomocny

  • Użytkownik

Reputacja: -6
Mniej niż zer0.

  • Postów:51
  • Imię:Krycha
  • Lokalizacja:Polska
Offline

Napisano 19.10.2011 13:05

Witam. Na moim serwerze co 5 sekund jest lag który trwa około sekundy. Chodzi mi ze przez sekunde tak klatkuje troche. To bardzo przeszkadza w graniu. Może to wina jakiegoś pluginu, dodaje plugins.ini może będziecie wiedzieli co to. Może to wina serwera.

Załączone pliki


Użytkownik Mutant edytował ten post 19.10.2011 13:06

  • +
  • -
  • 0

#2 QuahodronN

    Godlike

  • Power User

Reputacja: 228
Wszechwidzący

  • Postów:1262
  • GG:
  • Steam:steam
  • Imię:Olo
  • Lokalizacja:Śląsk
Offline

Napisano 19.10.2011 13:59

jakies logi?
  • +
  • -
  • 0

| CPU: I7-6700K @4.7GHz | Cooling: Corsair H110 | GPU: MSI GTX 1080 Gaming X | MOBO: Asus Maximus VIII Hero | RAM: Kingston Savage 16GB DDR4 @2800MHz |

| SSD: Samsung 840 Pro 128GB | SSD2: Samsung 840 Pro 256GB  |  PSU: Be Quiet L8 630W | Case: Gladius M40 | Mouse: Gigabyte M6980X | Keyboard: Sharkoon SHARK ZONE K20 Headphones: HyperX HX Cloud Black Display: Triple LG 24MP67VQ-P |

 

TS3: ts.kreedzmania.pl - 512 Slotów - Darmowe Kanały ;)


#3 MrDoMiN

    Nowy

  • Użytkownik

Reputacja: 4
Nowy

  • Postów:4
  • Lokalizacja:Aleksandrów Łódzki
Offline

Napisano 21.10.2011 18:44

Według mnie to jest wina hostingu.
  • +
  • -
  • 0

#4 QuahodronN

    Godlike

  • Power User

Reputacja: 228
Wszechwidzący

  • Postów:1262
  • GG:
  • Steam:steam
  • Imię:Olo
  • Lokalizacja:Śląsk
Offline

Napisano 21.10.2011 19:27

podaj logi
ewentualnie jak cos wyskakuje to zawartosc konsoli bo crashu
  • +
  • -
  • 0

| CPU: I7-6700K @4.7GHz | Cooling: Corsair H110 | GPU: MSI GTX 1080 Gaming X | MOBO: Asus Maximus VIII Hero | RAM: Kingston Savage 16GB DDR4 @2800MHz |

| SSD: Samsung 840 Pro 128GB | SSD2: Samsung 840 Pro 256GB  |  PSU: Be Quiet L8 630W | Case: Gladius M40 | Mouse: Gigabyte M6980X | Keyboard: Sharkoon SHARK ZONE K20 Headphones: HyperX HX Cloud Black Display: Triple LG 24MP67VQ-P |

 

TS3: ts.kreedzmania.pl - 512 Slotów - Darmowe Kanały ;)





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych