Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z DiabloModem, mozliwy wirus

serwer diablomod wirus pomocy

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
8 odpowiedzi w tym temacie

#1 Czarna_Perla

    Nowy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:9
  • Lokalizacja:Brodnica
Offline

Napisano 28.09.2011 18:37

Witam. Mam taki problem, że zamówiłem sobie paczkę diablo mod na zamówienie i ta osoba wykorzystała mój pomysł po czym weszła na mój serwer a wtedy przestało wszystko działać. Możliwe jest coś takiego, że został wgrany jakiś wirus lub zabezpieczenie? Proszę o bardzo szybką odpowiedź.

#2 ParadisO

    Wszechmogący

  • Power User

Reputacja: 128
Zaawansowany

  • Postów:689
  • Lokalizacja:Częstochowa
Offline

Napisano 28.09.2011 19:29

i ta osoba wykorzystała mój pomysł po czym weszła na mój serwer a wtedy przestało wszystko działać

O jaki pomysł chodzi ?
  • +
  • -
  • 0

#3 Czarna_Perla

    Nowy

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:9
  • Lokalizacja:Brodnica
Offline

Napisano 28.09.2011 19:42

no mój własny

#4 Na 5tyk

    Godlike

  • Użytkownik

Reputacja: 430
Wszechobecny

  • Postów:1712
  • GG:
  • Imię:Patryk
  • Lokalizacja:PL
Offline

Napisano 28.09.2011 20:59

Sprawdź .sma czy nie ma żadnej zbędnej komendy.
  • +
  • -
  • 0

#5 Czarna_Perla

    Nowy

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:9
  • Lokalizacja:Brodnica
Offline

Napisano 28.09.2011 21:14

właśnie ja nie potrafie bo nie jestem pewien czy ta osoba nic nie wgrała.

#6 Na 5tyk

    Godlike

  • Użytkownik

Reputacja: 430
Wszechobecny

  • Postów:1712
  • GG:
  • Imię:Patryk
  • Lokalizacja:PL
Offline

Napisano 28.09.2011 22:03

To daj nam .sma
  • +
  • -
  • 0

#7 Czarna_Perla

    Nowy

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:9
  • Lokalizacja:Brodnica
Offline

Napisano 29.09.2011 00:00

tutaj załączam

Załączone pliki



#8 ParadisO

    Wszechmogący

  • Power User

Reputacja: 128
Zaawansowany

  • Postów:689
  • Lokalizacja:Częstochowa
Offline

Napisano 29.09.2011 15:05

z tego co widzę to mam 2 wnioski:
1. Koleś nie ma klawisza TAB na klawiaturze :guma:
2. Żadnych niebezpiecznych rzeczy nie zauważyłem
  • +
  • -
  • 0

#9 Kavi76

    Profesjonalista

  • Użytkownik

Reputacja: 17
Początkujący

  • Postów:209
  • GG:
  • Imię:Paweł :)
  • Lokalizacja:CrL
Offline

Napisano 29.09.2011 18:38

Zobacz czy w logach nie ma errorów...
  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: serwer, diablomod, wirus, pomocy

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych