Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z wlaczeniem serwera


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 bLz`

    Życzliwy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:35
  • Lokalizacja:Biała Podlaska
Offline

Napisano 16.01.2009 16:04

Elo
Mam taki problem:
Gdy wgrałem AMXX na serwer, nie włącza się.
Gdy AMX'a nie było, wszystko działało.
Pomocy :help:
  • +
  • -
  • 0

#2 Mysliwy^^

    Wszechwidzący

  • Użytkownik

Reputacja: 10
Początkujący

  • Postów:264
  • GG:
  • Lokalizacja:Mragowo
Offline

Napisano 16.01.2009 16:06

moze logi chociaz pokaz
  • +
  • -
  • 0

#3 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 16.01.2009 16:07

skad mamy wiedziec? pokaz logi.

zobacz ten temat http://amxx.pl/viewtopic.php?t=7392
  • +
  • -
  • 0

#4 bLz`

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:35
  • Lokalizacja:Biała Podlaska
Offline

Napisano 16.01.2009 16:44

ok Mafia.^, dzięki.
działa.
daje pomógł.
można zamknąć.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych