Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

logo w cs


  • Zamknięty Temat jest zamknięty
11 odpowiedzi w tym temacie

#1 CogU.t. :]

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:39
  • GG:
Offline

Napisano 12.01.2009 17:46

Witam mam problem z logo w cs.

Sciaglem logo z strony fpsbanana.com

wchodze do cstrike i podmieniam plik tempdecal.wad i ustawiam opcje Tylko do odczytu

Ucieszony wchodze do gry naciskam t a tutaj dalej ten Smiley :)

proszę o pomoc

Z gory THX
  • +
  • -
  • 0

#2 WeaR

    Profesjonalista

  • Użytkownik

Reputacja: 18
Początkujący

  • Postów:159
  • Lokalizacja:Swidnica
Offline

Napisano 12.01.2009 17:50

wklej tez do cstrike_polish :)
  • +
  • -
  • 0

#3 CogU.t. :]

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:39
  • GG:
Offline

Napisano 12.01.2009 18:20

przykro mi ale dalej nie dziala:(
  • +
  • -
  • 0

#4 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 12.01.2009 18:30

A zobacz w New Game
  • +
  • -
  • 0

#5 CogU.t. :]

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:39
  • GG:
Offline

Napisano 12.01.2009 18:54

rowniez nie ma
  • +
  • -
  • 0

#6 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 12.01.2009 19:04

sprawdz inne ;P
  • +
  • -
  • 0

#7 CogU.t. :]

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:39
  • GG:
Offline

Napisano 12.01.2009 19:08

kazde co sciagne albo zrobie nie dziala:(
  • +
  • -
  • 0

#8 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 12.01.2009 19:09

a zanim wrzucileś to wyłączyłeś csa tak?
  • +
  • -
  • 0

#9 CogU.t. :]

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:39
  • GG:
Offline

Napisano 12.01.2009 19:16

tez nie:(
  • +
  • -
  • 0

#10 Knopers

    Nie patrz tak na mnie !

  • Przyjaciel

Reputacja: 587
Wszechwiedzący

  • Postów:2013
  • GG:
  • Steam:steam
  • Imię:Mateusz
  • Lokalizacja:Cz-wa
Offline

Napisano 12.01.2009 20:43

Radzę usunąć plik z cstrike który nosi nazwę custom.hpk bądź podmienić go, Na dole w załączniku jest . Ale nie dam sobie głowy uciąć że będzie działać ;>

Załączone pliki


  • +
  • -
  • 0

#11 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 12.01.2009 22:16

to co reinstall csa nie ? xD
  • +
  • -
  • 0

#12 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 13.01.2009 08:56

Albo dać sobie spokój z tymi sprayami :P
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych