Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Dodawanie pluginów


  • Zamknięty Temat jest zamknięty
8 odpowiedzi w tym temacie

#1 deko

    Pomocny

  • Zbanowany

Reputacja: -7
Mniej niż zer0.

  • Postów:67
  • Imię:Damian
  • Lokalizacja:Radom
Offline

Napisano 08.08.2011 17:43

Witam. Mam problem bodajże nie jestem na 100% pewny z plugins.ini. Sprawa wygląda tak : dodawałem sobie pluginy na serwer i 5 ostatnich pluginów które dodałem nie działa . Może źle to wpisałem? Poprawki proszę w załączniku . Poleci + .SMA w ZALACZNIKU

Załączone pliki



#2 ;((

    Super Hero

  • Użytkownik

Reputacja: 347
Wszechpomocny

  • Postów:1157
  • Lokalizacja:Aha
Offline

Napisano 08.08.2011 17:45

Dlaczego wszystkie pluginy są w 1 linijce ? Całość pliku normalnie..
  • +
  • -
  • 0

#3 deko

    Pomocny

  • Autor tematu
  • Zbanowany

Reputacja: -7
Mniej niż zer0.

  • Postów:67
  • Imię:Damian
  • Lokalizacja:Radom
Offline

Napisano 08.08.2011 17:47

Dasz mi w załączniku gotowca ?? Powiem tak niedziała 5 ostatnich pluginóww a sam wgyrwałem tego 6 od końca i działa .

#4 Hiroshima

    Godlike

  • Administrator

Reputacja: 1312
Godlike

  • Postów:4968
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Málaga
Offline

Napisano 08.08.2011 17:50

Automatyczna wiadomość


Ten temat został przeniesiony z forum:
AMX Mod X -> Problemy z pluginami
do
AMX Mod X -> Problemy

  • +
  • -
  • 0

#5 ;((

    Super Hero

  • Użytkownik

Reputacja: 347
Wszechpomocny

  • Postów:1157
  • Lokalizacja:Aha
Offline

Napisano 08.08.2011 17:54

Nie, zrób to sam.
  • +
  • -
  • 0

#6 deko

    Pomocny

  • Autor tematu
  • Zbanowany

Reputacja: -7
Mniej niż zer0.

  • Postów:67
  • Imię:Damian
  • Lokalizacja:Radom
Offline

Napisano 08.08.2011 17:58

Ten temat słuzy chyba do pomagania ? Sory ale ja tego nie umiem zrobić proszę o pomoc

#7 ;((

    Super Hero

  • Użytkownik

Reputacja: 347
Wszechpomocny

  • Postów:1157
  • Lokalizacja:Aha
Offline

Napisano 08.08.2011 17:59

No ale co mam Ci dać gotowe ? Trzeba tylko pooddzielać pluginy, każdy w innej linijce nie w ciągu.

P.S. Jasne, że do pomagania, nawet i całe forum, ale takie rzeczy to samemu byś zrobił.

Użytkownik DAMIANq edytował ten post 08.08.2011 18:00

  • +
  • -
  • 0

#8 deko

    Pomocny

  • Autor tematu
  • Zbanowany

Reputacja: -7
Mniej niż zer0.

  • Postów:67
  • Imię:Damian
  • Lokalizacja:Radom
Offline

Napisano 08.08.2011 18:01

Tak gotowe . Za to leci + chyba

#9 Hiroshima

    Godlike

  • Administrator

Reputacja: 1312
Godlike

  • Postów:4968
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Málaga
Offline

Napisano 08.08.2011 18:05

robisz z siebie kaleke? nie potrafisz otworzyc edytora tekstu i klikac enter w odpowiednim miejscu? nawet nas nie załamuj. temat zamykam bo się robi żałośnie..
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych