Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Plugin ChowanyChowany


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 nomyzs93c

    Nowy

  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:8
  • GG:
  • Lokalizacja:Gostyń
Offline

Napisano 07.08.2011 17:59

Witam!
Mam problem z chowanym. Po wgraniu plikow na serwer i zrestartowaniu go chowany nie dziala :(. Poprostu serwer sie wyłacza (nie odpowiada)

A chowanego pobrałem stąd: Chowany - Schowaj i znajdz - AMXX.pl: Support AMX Mod X

Proszę o pomoc!!!

#2 speedkill

    Godlike

  • Przyjaciel

Reputacja: 1570
Godlike

  • Postów:2733
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Prudnik
Offline

Napisano 07.08.2011 18:10

Musisz wgrać pewnie modele i dzwieki czy co tam jest bo inaczej nie zadziała ;]

Użytkownik speedkill123 edytował ten post 07.08.2011 18:36

  • +
  • -
  • 1

If you can dream it, you can do it.


#3 nomyzs93c

    Nowy

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:8
  • GG:
  • Lokalizacja:Gostyń
Offline

Napisano 07.08.2011 18:52

Kolega wyżej pomógł mi na GG. Można zamknąć :)




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych