Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

New BaseBuilder


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 Broken Mirrors

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:16
  • Lokalizacja:Polska
Offline

Napisano 04.08.2011 15:12

Witam,
Posiadam wersję NBB by kyku, DarkGL, oraz bocznych pomocników Konrada i Adamiss'a i po wrzuceniu i odpaleniu silnika serwer działa ładnie pięknie, ale jeżeli wbija ktoś na serwer, w tym przypadku ja zatrzymuję się na: "Precaching resources...", a błąd, który mam to: "FATAL ERROR (shutting down): Bad entity in IndexOfEdict()" Wiesz może co z tym fantem zrobić? Mapa startowa to: bb_kyku.



Co do regulaminu, myślę, że tutaj to powinno być, ponieważ jest to silnik moda a nie zwykły plugin.

Użytkownik ROBI WRAZENIE edytował ten post 04.08.2011 15:13

  • +
  • -
  • 0

#2 Hiroshima

    Godlike

  • Administrator

Reputacja: 1312
Godlike

  • Postów:4968
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Málaga
Offline

Napisano 04.08.2011 15:17

Automatyczna wiadomość


Ten temat został przeniesiony z forum:
AMX Mod X -> Problemy
do
Mody -> Inne mody -> Problemy

  • +
  • -
  • 0

#3 Broken Mirrors

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:16
  • Lokalizacja:Polska
Offline

Napisano 05.08.2011 07:11

Ok już wiem co było nie tak. Problem rozwiązany wszystko działa. Do Zamknięcia.
  • +
  • -
  • 0

#4 Adminek AMXX.PL

    Admin :)

  • Bot

Reputacja: 156
Profesjonalista

  • Postów:7174
  • Lokalizacja:AMXX.PL
Offline

Napisano 05.08.2011 10:11

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: na prośbę

Jeśli się z tym nie zgadzasz, Dołączona grafika raportuj ten post, a moderator lub administrator rozpatrzy go ponownie.


Z pozdrowieniami,
Zespół AMXX.PL




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych