Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Dodawanie komuś fragow.


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 Gh0$T!

    Pomocny

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:53
  • Lokalizacja:Daleko, daleko : )
Offline

Napisano 06.01.2009 14:47

Siema.

Robie w tym pluginie wszystko dobrze ale gdy dodaje fragi to mi pisze ze nie ma takiego usera. Co mam robic?
  • +
  • -
  • 0

#2 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 06.01.2009 14:49

Masz jakieś logi?

#3 Gh0$T!

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 2
Nowy

  • Postów:53
  • Lokalizacja:Daleko, daleko : )
Offline

Napisano 06.01.2009 14:54

Client with that name or userid not foun takie cos pisze jak wpisuje w cosnoli :

amx_setfrags <99>
  • +
  • -
  • 0

#4 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 06.01.2009 18:26

spróbuj zamiast <99> to "Juzek" "99"
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych