Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

GMamxbans 1.5.1 i problem z założeniem tematu


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Neazo

    Banned

  • Zbanowany

Reputacja: 19
Początkujący

  • Postów:340
  • GG:
  • Imię:Przemek
  • Lokalizacja:Rzgów
Offline

Napisano 25.07.2011 14:23

Witam!
Próbuję założyć temat w dziale AMXBANS->Problemy jednakże nie mogę, ponieważ wyskakuje mi komunikat o reklamowaniu . Szukałem linków w poście, i nie znalazłem, nie wiem czemu się nie da. Czy ktoś z Supportu mógłby mi pomóc umieścić temat??
Z góry dziękuję :)

#2 Kserokopie

    Zaawansowany

  • Użytkownik

Reputacja: 44
Pomocny

  • Postów:148
  • Imię:krzysiek
  • Lokalizacja:okolice opoczna
Offline

Napisano 25.07.2011 14:37

Może w swoim wątku umieściłeś IP serwera?

Edit:
Wrzuć ten wątek na Wklej.to - po prostu wklej to!

Użytkownik Kserokopie edytował ten post 25.07.2011 14:40

  • +
  • -
  • 1

#3 Neazo

    Banned

  • Autor tematu
  • Zbanowany

Reputacja: 19
Początkujący

  • Postów:340
  • GG:
  • Imię:Przemek
  • Lokalizacja:Rzgów
Offline

Napisano 25.07.2011 14:43

Wklej.to - po prostu wklej to! - paste: iXbXr




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych