Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

cod_daj - robię wszystko co trzeba i nie dziala.Wszystko robię i nie działa.


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Ciape K

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:31
  • GG:
  • Imię:Filip
  • Lokalizacja:Szczecin
Offline

Napisano 22.07.2011 13:55

Witam, dzisiaj próbowałem dodać na serwer cod_daj ... W załączniku podam SMA do cod_daj którego używam.

Więc komplikuje cod_daj.sma po czym dodaje cod_daj.amxx do pluginsów i w plugins-codmod.ini dodaje na cod_daj.amxx po czym zmieniam mapę i jak wpisuję na serwie /daj to nie działa. Prosiłbym o pomoc.

Dodano 22 lipiec 2011 - 18:22:
Ref.

Dodano 22 lipiec 2011 - 18:24:
Ref.

Załączone pliki


Użytkownik CSArmagedon edytował ten post 22.07.2011 13:55

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych